<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?fit=960%2C540" /><meta name="author" content="Ilaria Lenzitti">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna &ndash; Brindisi Cronaca.it</title>
<meta name="keywords" content="Cronaca Notizie News Ultime Brindisi Mesagne Ostuni Francavilla Fontana Fasano Cisternino Carovigno Ceglie Messapica San Vito dei Normanni San Michele Salentino San Pietro Vernotico Cellino San Marco San Pancrazio Salentino Villa Castelli Latiano Oria Torre Santa Susanna"/>
<link rel="canonical" href="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="Con provvedimento regionale del 2 febbraio scorso è stato rilasciato l’accreditamento provvisorio per l’ampliamento dei posti letto da 22 a 32 della Divisione di Medicina Interna dell’Ospedale di Ostuni. Grazie ad uno specifico Protocollo di intesa siglato tra ASL di Brindisi e Dipartimento della Salute della Regione Puglia, l’attivazione dei posti letto &#8211; già contemplata &hellip;" />
<meta property="og:url" content="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="asl" />
<meta property="article:tag" content="ospedale ostuni" />
<meta property="article:tag" content="posti letto" />
<meta property="article:section" content="Territorio" />
<meta property="article:published_time" content="2018-02-08T12:07:15+01:00" />
<meta property="og:image" content="http://www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.brindisicronaca.it\/","name":"Brindisi Cronaca.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.brindisicronaca.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.brindisicronaca.it\/2018\/02\/08\/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna\/","sameAs":["https:\/\/www.facebook.com\/Brindisicronacait\/","http:\/\/www.youtube.com\/brindisicronaca","https:\/\/twitter.com\/brindisicronaca"],"@id":"#organization","name":"BrindisiCronaca.it","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="http://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="http://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna Feed dei commenti" href="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.brindisicronaca.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.brindisicronaca.it/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='http://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9iUa3-ahW' />
<link rel="alternate" type="application/json+oembed" href="http://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.brindisicronaca.it/?wordfence_lh=1&hid=0C09425027D7FD0CF8F62D92C1E00030');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				
			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-39552 single-format-standard ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="http://www.brindisicronaca.it/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="http://www.brindisicronaca.it/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24018"><a href="http://www.brindisicronaca.it/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24023"><a href="http://www.brindisicronaca.it/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="http://www.brindisicronaca.it/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25455"><a href="http://www.brindisicronaca.it/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="http://www.brindisicronaca.it/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="http://www.brindisicronaca.it/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.brindisicronaca.it/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="http://www.brindisicronaca.it/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="http://www.brindisicronaca.it/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="http://www.brindisicronaca.it/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="http://www.brindisicronaca.it/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="http://www.brindisicronaca.it/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                8 febbraio 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(121)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/02/728x90.jpg" alt="AutoSat spa" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_tland">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(122)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/02/468x60.jpg" alt="AutoSat spa" width="468" height="60"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize header_tport">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(123)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/02/320x50.jpg" alt="AutoSat spa" width="320" height="50"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(124)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/02/234x60.jpg" alt="AutoSat spa" width="234" height="60"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="http://www.brindisicronaca.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="http://www.brindisicronaca.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24018"><a href="http://www.brindisicronaca.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24023"><a href="http://www.brindisicronaca.it/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="http://www.brindisicronaca.it/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25455"><a href="http://www.brindisicronaca.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="http://www.brindisicronaca.it/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24066"><a href="http://www.brindisicronaca.it/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="http://www.brindisicronaca.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="http://www.brindisicronaca.it/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="http://www.brindisicronaca.it/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="http://www.brindisicronaca.it/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="http://www.brindisicronaca.it/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="http://www.brindisicronaca.it/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Territorio" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.brindisicronaca.it/territorio/">
                                  <span itemprop="name">Territorio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39552" class="post-39552 post type-post status-publish format-standard has-post-thumbnail hentry category-territorio tag-asl tag-ospedale-ostuni tag-posti-letto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.brindisicronaca.it/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T12:07:15+00:00" >8 febbraio 2018</time></span>                    <div class="td-post-comments"><a href="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39552">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg&description=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(216)"  href="http://officine.puntopro.it/deal-srl" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/deal_728x146.gif" alt="" width="728" height="146"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top_tland">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(218)"  href="http://officine.puntopro.it/deal-srl" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/deal_500x100px.gif" alt="" width="500" height="100"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top_tport">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(217)"  href="http://officine.puntopro.it/deal-srl" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/deal_468x94.gif" alt="" width="468" height="94"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(219)"  href="http://officine.puntopro.it/deal-srl" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/deal_320x50.gif" alt="" width="320" height="64"/>
</a>
</div></div>
</div></div><p style="text-align: justify;"><img class="size-medium wp-image-39553 alignleft" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?resize=300%2C169" alt="" width="300" height="169" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?resize=300%2C169 300w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?resize=768%2C432 768w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Con provvedimento regionale del 2 febbraio scorso è stato rilasciato l’accreditamento provvisorio per l’ampliamento dei posti letto da 22 a 32 della Divisione di Medicina Interna dell’Ospedale di Ostuni.<br />
Grazie ad uno specifico Protocollo di intesa siglato tra ASL di Brindisi e Dipartimento della Salute della Regione Puglia, l’attivazione dei posti letto &#8211; già contemplata dal Piano di Riordino ospedaliero &#8211; viene effettuata in anticipo rispetto ai tempi previsti, nelle more del completamento dei lavori nella nuova piastra dell’Ospedale.<br />
La richiesta di autorizzazione alla Regione Puglia era stata presentata dal Direttore Generale in vista della riconversione in Presidio Territoriale di Assistenza dell’ex Ospedale di Fasano. Sono stati effettuati quindi gli interventi nella parte storica dell’Ospedale di Ostuni, necessari per rispettare i requisiti minimi e ulteriori per ottenere l’autorizzazione all’ampliamento e l’accreditamento, sopperendo così alla carenza di posti letto per acuti in tale area del territorio provinciale.<br />
La determinazione del Management aziendale proviene anche dal riconoscimento della esperienza e professionalità acquisita dal Direttore della Divisione di Medicina Interna e dall’Equipe che vi opera, che rappresenta un’eccellenza sul territorio, se pur in un piccolo ospedale.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    <div class="wp_bannerize bottom_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(160)"  href="http://www.giocartacli.eu/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/banner-giocartacli_600x200.jpg" alt="Giocartacli" width="600" height="200"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize bottom_tland">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(170)"  href="http://www.giocartacli.eu/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/banner-giocartacli_360x120.jpg" alt="Giocartacli" width="360" height="120"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize bottom_tport">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(171)"  href="http://www.giocartacli.eu/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/banner-giocartacli_360x120-1.jpg" alt="Giocartacli" width="360" height="120"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize bottom_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(172)"  href="http://www.giocartacli.eu/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/banner-giocartacli_320x107.jpg" alt="Giocartacli" width="320" height="107"/>
</a>
</div></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.brindisicronaca.it/tag/asl/">asl</a></li><li><a href="http://www.brindisicronaca.it/tag/ospedale-ostuni/">ospedale ostuni</a></li><li><a href="http://www.brindisicronaca.it/tag/posti-letto/">posti letto</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg&description=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ospedale+di+Ostuni%3A+aumentati+i+posti+letto+nella+divisione+di+Medicina+Interna%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2018%2F02%2F08%2Fospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/" data-text="Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.brindisicronaca.it/author/ilaria-lenzitti/">Ilaria Lenzitti</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ilaria Lenzitti"></span><meta itemprop="datePublished" content="2018-02-08T12:07:15+00:00"><meta itemprop="dateModified" content="2018-02-08T12:07:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.brindisicronaca.it/2018/02/08/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Ospedale-Ostuni.jpg?fit=960%2C540"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5a7c40946889d_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">35,906</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">45</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,178</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side0_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(183)"  href="http://www.mesagne.gallerieauchan.it/it/home.html " rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/06/mesagne_brindisicronaca_300x250_estiva.gif" alt="Qui lo stile ti sorride!" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side0_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(184)"  href="http://www.mesagne.gallerieauchan.it/it/home.html" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/06/mesagne_brindisicronaca_180x150_estiva.gif" alt="Qui lo stile ti sorride!" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side0_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(184)"  href="http://www.mesagne.gallerieauchan.it/it/home.html" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/06/mesagne_brindisicronaca_180x150_estiva.gif" alt="Qui lo stile ti sorride!" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side0_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(117)"  href="http://www.mesagne.gallerieauchan.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/02/mesagne_istituzionale_160x90.gif" alt="Auchan Mesagne" width="160" height="90"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_feedzy_wp_widget"><div class="block-title"><span>News Nazionali</span></div><div class="feedzy-rss"><ul>
            <li  style="padding: 10px 0 17px" class="rss_item">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://www.repubblica.it/speciali/sanremo/edizione2018/2018/02/08/news/sanremo_ascolti_seconda_serata-188323371/?rss" target="_blank" title="Sanremo 2018, bene anche la seconda: share al 47,7%, meglio del 2017"   style="width:100px; height:100px;">
						<span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2018/02/08/000021453-64f06233-28ca-410b-b728-ded8fa9c31c0.jpg');" title="Sanremo 2018, bene anche la seconda: share al 47,7%, meglio del 2017"></span><span class="default" style="background-image:url(http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Sanremo 2018, bene anche la seconda: share al 47,7%, meglio del 2017"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.repubblica.it/speciali/sanremo/edizione2018/2018/02/08/news/sanremo_ascolti_seconda_serata-188323371/?rss" target="_blank">
						Sanremo 2018, bene anche la seconda: share al 47,7%, meglio del 2017
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 10px 0 17px" class="rss_item">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://firenze.repubblica.it/cronaca/2018/02/08/news/doping_in_team_di_dilettanti_arrestati_dirigenti-188313509/?rss" target="_blank" title="Lucca: doping in team di dilettanti, arrestati dirigenti"   style="width:100px; height:100px;">
						<span class="default" style="background-image:url(http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Lucca: doping in team di dilettanti, arrestati dirigenti"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://firenze.repubblica.it/cronaca/2018/02/08/news/doping_in_team_di_dilettanti_arrestati_dirigenti-188313509/?rss" target="_blank">
						Lucca: doping in team di dilettanti, arrestati dirigenti
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 10px 0 17px" class="rss_item">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://www.repubblica.it/politica/2018/02/08/news/orlando_minacce_fascisti_circo_massimo-188321159/?rss" target="_blank" title="Macerata, Orlando: "Ho ricevuto minacce, ma i fascisti non mi spaventano""   style="width:100px; height:100px;">
						<span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2018/02/08/092814352-2269729a-aa3e-4afe-ab19-398a44dc17a5.jpg');" title="Macerata, Orlando: "Ho ricevuto minacce, ma i fascisti non mi spaventano""></span><span class="default" style="background-image:url(http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Macerata, Orlando: "Ho ricevuto minacce, ma i fascisti non mi spaventano""></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.repubblica.it/politica/2018/02/08/news/orlando_minacce_fascisti_circo_massimo-188321159/?rss" target="_blank">
						Macerata, Orlando: "Ho ricevuto minacce, ma i fascisti non mi spaventano"
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 10px 0 17px" class="rss_item">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://www.repubblica.it/spettacoli/people/2018/02/08/news/jim_carrey_usciamo_da_facebook_accetta_finanziamenti_dalla_russia_-188321757/?rss" target="_blank" title="Jim Carrey: "Usciamo da Facebook, accetta finanziamenti dalla Russia""   style="width:100px; height:100px;">
						<span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2018/02/08/095436717-03ef596c-d450-421d-97cb-544e3878cbe4.jpg');" title="Jim Carrey: "Usciamo da Facebook, accetta finanziamenti dalla Russia""></span><span class="default" style="background-image:url(http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Jim Carrey: "Usciamo da Facebook, accetta finanziamenti dalla Russia""></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.repubblica.it/spettacoli/people/2018/02/08/news/jim_carrey_usciamo_da_facebook_accetta_finanziamenti_dalla_russia_-188321757/?rss" target="_blank">
						Jim Carrey: "Usciamo da Facebook, accetta finanziamenti dalla Russia"
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 10px 0 17px" class="rss_item">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://www.repubblica.it/cronaca/2018/02/08/news/strasburgo_vota_su_abolizione_ora_legale-188321160/?rss" target="_blank" title=""L'ora legale fa male alla salute", Strasburgo vota per cambiare la norma"   style="width:100px; height:100px;">
						<span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2018/02/08/095047469-e9c48ed2-cc2c-4bfa-88f7-f17a56c86238.jpg');" title=""L'ora legale fa male alla salute", Strasburgo vota per cambiare la norma"></span><span class="default" style="background-image:url(http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title=""L'ora legale fa male alla salute", Strasburgo vota per cambiare la norma"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.repubblica.it/cronaca/2018/02/08/news/strasburgo_vota_su_abolizione_ora_legale-188321160/?rss" target="_blank">
						"L'ora legale fa male alla salute", Strasburgo vota per cambiare la norma
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5a7c4094738f3_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a7c4094738f3" ><script>var block_td_uid_5_5a7c4094738f3 = new tdBlock();
block_td_uid_5_5a7c4094738f3.id = "td_uid_5_5a7c4094738f3";
block_td_uid_5_5a7c4094738f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a7c4094738f3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a7c4094738f3.td_column_number = "1";
block_td_uid_5_5a7c4094738f3.block_type = "td_block_7";
block_td_uid_5_5a7c4094738f3.post_count = "5";
block_td_uid_5_5a7c4094738f3.found_posts = "1047";
block_td_uid_5_5a7c4094738f3.header_color = "#";
block_td_uid_5_5a7c4094738f3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a7c4094738f3.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_5_5a7c4094738f3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_5_5a7c4094738f3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/08/carabinieri-nas-uno-studio-veterinario-sequestrano-medicinali-asportati-dallospedale-perrino-brindisi/" rel="bookmark" title="Carabinieri NAS in uno studio veterinario sequestrano medicinali asportati dall&#8217;ospedale Perrino di Brindisi"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/nas-carabinieri-e1516453305905.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/nas-carabinieri-e1516453305905.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/nas-carabinieri-e1516453305905.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carabinieri NAS in uno studio veterinario sequestrano medicinali asportati dall&#8217;ospedale Perrino di Brindisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/08/carabinieri-nas-uno-studio-veterinario-sequestrano-medicinali-asportati-dallospedale-perrino-brindisi/" rel="bookmark" title="Carabinieri NAS in uno studio veterinario sequestrano medicinali asportati dall&#8217;ospedale Perrino di Brindisi">Carabinieri NAS in uno studio veterinario sequestrano medicinali asportati dall&#8217;ospedale Perrino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T13:09:49+00:00" >8 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/08/si-costituisce-ai-carabinieri-fasano-quindicesimo-uomo-sottrattosi-alla-cattura-nella-fase-esecutiva-delloperazione/" rel="bookmark" title="Si costituisce ai Carabinieri di Fasano il quindicesimo uomo, sottrattosi alla cattura nella fase esecutiva dell&#8217;operazione"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/CONVERSANO-Luigi-classe-1984.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/CONVERSANO-Luigi-classe-1984.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/CONVERSANO-Luigi-classe-1984.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/CONVERSANO-Luigi-classe-1984.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Si costituisce ai Carabinieri di Fasano il quindicesimo uomo, sottrattosi alla cattura nella fase esecutiva dell&#8217;operazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/08/si-costituisce-ai-carabinieri-fasano-quindicesimo-uomo-sottrattosi-alla-cattura-nella-fase-esecutiva-delloperazione/" rel="bookmark" title="Si costituisce ai Carabinieri di Fasano il quindicesimo uomo, sottrattosi alla cattura nella fase esecutiva dell&#8217;operazione">Si costituisce ai Carabinieri di Fasano il quindicesimo uomo, sottrattosi alla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T12:52:12+00:00" >8 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/06/violazioni-alla-normativa-sugli-stupefacenti-segnalati-giovani-dai-carabinieri/" rel="bookmark" title="Violazioni alla normativa sugli stupefacenti, segnalati sei giovani dai carabinieri"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/droga.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/droga.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/droga.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/droga.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Violazioni alla normativa sugli stupefacenti, segnalati sei giovani dai carabinieri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/06/violazioni-alla-normativa-sugli-stupefacenti-segnalati-giovani-dai-carabinieri/" rel="bookmark" title="Violazioni alla normativa sugli stupefacenti, segnalati sei giovani dai carabinieri">Violazioni alla normativa sugli stupefacenti, segnalati sei giovani dai carabinieri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T17:53:33+00:00" >6 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/06/pezze-greco-pescatore-incendia-lautovettura-del-cognato-denunciato-dai-carabinieri/" rel="bookmark" title="Pezze di Greco, pescatore incendia l&#8217;autovettura del cognato. Denunciato dai Carabinieri"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/caserma-carabinieri-fasano.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/caserma-carabinieri-fasano.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/caserma-carabinieri-fasano.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/caserma-carabinieri-fasano.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pezze di Greco, pescatore incendia l&#8217;autovettura del cognato. Denunciato dai Carabinieri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/06/pezze-greco-pescatore-incendia-lautovettura-del-cognato-denunciato-dai-carabinieri/" rel="bookmark" title="Pezze di Greco, pescatore incendia l&#8217;autovettura del cognato. Denunciato dai Carabinieri">Pezze di Greco, pescatore incendia l&#8217;autovettura del cognato. Denunciato dai Carabinieri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T17:11:17+00:00" >6 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/06/pasticceri-inviperiti-villa-castelli-lancio-uova-autovetture-abitazioni-denunciati/" rel="bookmark" title="Pasticceri inviperiti a Villa Castelli, lancio di uova contro autovetture e abitazioni, denunciati"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/uova-lanciate-su-auto.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/uova-lanciate-su-auto.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/uova-lanciate-su-auto.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/uova-lanciate-su-auto.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pasticceri inviperiti a Villa Castelli, lancio di uova contro autovetture e abitazioni, denunciati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/06/pasticceri-inviperiti-villa-castelli-lancio-uova-autovetture-abitazioni-denunciati/" rel="bookmark" title="Pasticceri inviperiti a Villa Castelli, lancio di uova contro autovetture e abitazioni, denunciati">Pasticceri inviperiti a Villa Castelli, lancio di uova contro autovetture e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T17:05:20+00:00" >6 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side3_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(150)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_300x257.jpg" alt="iZettle" width="300" height="257"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side3_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(152)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_160x137.jpg" alt="iZettle" width="160" height="137"/>
</a>
</div></div></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5a7c40947be5b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a7c40947be5b" ><script>var block_td_uid_6_5a7c40947be5b = new tdBlock();
block_td_uid_6_5a7c40947be5b.id = "td_uid_6_5a7c40947be5b";
block_td_uid_6_5a7c40947be5b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a7c40947be5b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a7c40947be5b.td_column_number = "1";
block_td_uid_6_5a7c40947be5b.block_type = "td_block_7";
block_td_uid_6_5a7c40947be5b.post_count = "5";
block_td_uid_6_5a7c40947be5b.found_posts = "241";
block_td_uid_6_5a7c40947be5b.header_color = "#";
block_td_uid_6_5a7c40947be5b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a7c40947be5b.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_6_5a7c40947be5b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_6_5a7c40947be5b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/08/guardia-finanza-beni-sequestrati-750-mila-euro-quattro-persone-denunciate-bancarotta-fraudolenta-illecita-sottrazione-al-pagamento-delle-imposte/" rel="bookmark" title="Guardia di Finanza: beni sequestrati per 750 mila euro. Quattro persone denunciate per bancarotta fraudolenta e illecita sottrazione al pagamento delle imposte."><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2012/12/guardia-di-finanza.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2012/12/guardia-di-finanza.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2012/12/guardia-di-finanza.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2012/12/guardia-di-finanza.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guardia di Finanza: beni sequestrati per 750 mila euro. Quattro persone denunciate per bancarotta fraudolenta e illecita sottrazione al pagamento delle imposte."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/08/guardia-finanza-beni-sequestrati-750-mila-euro-quattro-persone-denunciate-bancarotta-fraudolenta-illecita-sottrazione-al-pagamento-delle-imposte/" rel="bookmark" title="Guardia di Finanza: beni sequestrati per 750 mila euro. Quattro persone denunciate per bancarotta fraudolenta e illecita sottrazione al pagamento delle imposte.">Guardia di Finanza: beni sequestrati per 750 mila euro. Quattro persone...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T11:49:25+00:00" >8 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/07/marijuana-dallalbania-e-hashish-dalla-sicilia-i-carabinieri-sgominano-2-gruppi-brindisini-nelloperazione-thunder-15-arresti/" rel="bookmark" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/07/marijuana-dallalbania-e-hashish-dalla-sicilia-i-carabinieri-sgominano-2-gruppi-brindisini-nelloperazione-thunder-15-arresti/" rel="bookmark" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti">Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T12:41:36+00:00" >7 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/07/flash-brindisi-ordinanza-custodia-cautelare-nei-confronti-15-persone-ritenute-responsabili-vario-titolo-detenzione-cessione-concorso-sostanze-stupefacenti-ricettazione-tent/" rel="bookmark" title="FLASH &#8211; Brindisi. Ordinanza di custodia cautelare per 15 persone, ritenute responsabili di detenzione e cessione in concorso di sostanze stupefacenti e ricettazione, tentata estorsione, rapina, detenzione e porto abusivi di armi da fuoco"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/THUNDER-005.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/THUNDER-005.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/THUNDER-005.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/THUNDER-005.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FLASH &#8211; Brindisi. Ordinanza di custodia cautelare per 15 persone, ritenute responsabili di detenzione e cessione in concorso di sostanze stupefacenti e ricettazione, tentata estorsione, rapina, detenzione e porto abusivi di armi da fuoco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/07/flash-brindisi-ordinanza-custodia-cautelare-nei-confronti-15-persone-ritenute-responsabili-vario-titolo-detenzione-cessione-concorso-sostanze-stupefacenti-ricettazione-tent/" rel="bookmark" title="FLASH &#8211; Brindisi. Ordinanza di custodia cautelare per 15 persone, ritenute responsabili di detenzione e cessione in concorso di sostanze stupefacenti e ricettazione, tentata estorsione, rapina, detenzione e porto abusivi di armi da fuoco">FLASH &#8211; Brindisi. Ordinanza di custodia cautelare per 15 persone, ritenute...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T10:40:10+00:00" >7 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/03/portavalori-assalto-speronamento-sulla-statale-pericolo-tre-guardie-giurate/" rel="bookmark" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/03/portavalori-assalto-speronamento-sulla-statale-pericolo-tre-guardie-giurate/" rel="bookmark" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate">Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T12:48:51+00:00" >3 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/01/31/arrestati-due-rapinatori-del-centro-scommesse-eurobet-via-cappuccini-brindisi-operazione-congiunta-carabinieri-polizia/" rel="bookmark" title="Arrestati i due rapinatori del Centro Scommesse Eurobet in via Cappuccini a Brindisi, operazione congiunta di Carabinieri e Polizia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/Rapinatori-eurobet-cappuccinni-Br.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/Rapinatori-eurobet-cappuccinni-Br.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/Rapinatori-eurobet-cappuccinni-Br.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/01/Rapinatori-eurobet-cappuccinni-Br.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestati i due rapinatori del Centro Scommesse Eurobet in via Cappuccini a Brindisi, operazione congiunta di Carabinieri e Polizia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/01/31/arrestati-due-rapinatori-del-centro-scommesse-eurobet-via-cappuccini-brindisi-operazione-congiunta-carabinieri-polizia/" rel="bookmark" title="Arrestati i due rapinatori del Centro Scommesse Eurobet in via Cappuccini a Brindisi, operazione congiunta di Carabinieri e Polizia">Arrestati i due rapinatori del Centro Scommesse Eurobet in via Cappuccini...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T11:26:31+00:00" >31 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side4_desk">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/in-puglia-servizi.jpg" alt="" width="300" height="250"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side4_tablet">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/in-puglia-servizi-2.jpg" alt="" width="300" height="250"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side4_tablet">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/in-puglia-servizi-2.jpg" alt="" width="300" height="250"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side4_phone">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2017/12/in-puglia-servizi-1.jpg" alt="" width="300" height="250"/>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a7c40948479a_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a7c40948479a" ><script>var block_td_uid_7_5a7c40948479a = new tdBlock();
block_td_uid_7_5a7c40948479a.id = "td_uid_7_5a7c40948479a";
block_td_uid_7_5a7c40948479a.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a7c40948479a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a7c40948479a.td_column_number = "1";
block_td_uid_7_5a7c40948479a.block_type = "td_block_7";
block_td_uid_7_5a7c40948479a.post_count = "5";
block_td_uid_7_5a7c40948479a.found_posts = "9043";
block_td_uid_7_5a7c40948479a.header_color = "#";
block_td_uid_7_5a7c40948479a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a7c40948479a.max_num_pages = "1809";
tdBlocksArray.push(block_td_uid_7_5a7c40948479a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_7_5a7c40948479a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BrindisiCronaca.it cambia pelle ma non carattere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere">BrindisiCronaca.it cambia pelle ma non carattere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:10:52+00:00" >31 dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/02/39249/" rel="bookmark" title="Ciracì (Noi con l&#8217;Italia) di nuovo in campo per il Parlamento: «Coerentemente, con Fitto e il centrodestra per la buona politica»"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/ciraci-candidato-camera.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/ciraci-candidato-camera.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/ciraci-candidato-camera.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/ciraci-candidato-camera.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ciracì (Noi con l&#8217;Italia) di nuovo in campo per il Parlamento: «Coerentemente, con Fitto e il centrodestra per la buona politica»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/02/39249/" rel="bookmark" title="Ciracì (Noi con l&#8217;Italia) di nuovo in campo per il Parlamento: «Coerentemente, con Fitto e il centrodestra per la buona politica»">Ciracì (Noi con l&#8217;Italia) di nuovo in campo per il Parlamento:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T15:58:32+00:00" >2 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2017/12/08/36670/" rel="bookmark" title="Brindisi: spaccata nella notte al negozio City Moda nel Brin Park. Ladri fuggono perdendo la refurtiva"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/Spaccata-City-Moda.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/Spaccata-City-Moda.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/Spaccata-City-Moda.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/12/Spaccata-City-Moda.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi: spaccata nella notte al negozio City Moda nel Brin Park. Ladri fuggono perdendo la refurtiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2017/12/08/36670/" rel="bookmark" title="Brindisi: spaccata nella notte al negozio City Moda nel Brin Park. Ladri fuggono perdendo la refurtiva">Brindisi: spaccata nella notte al negozio City Moda nel Brin Park....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T09:03:19+00:00" >8 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/03/portavalori-assalto-speronamento-sulla-statale-pericolo-tre-guardie-giurate/" rel="bookmark" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/assalto-portavalori-ivri4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/03/portavalori-assalto-speronamento-sulla-statale-pericolo-tre-guardie-giurate/" rel="bookmark" title="Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie giurate">Portavalori, nuovo assalto con speronamento sulla statale. Pericolo per tre guardie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T12:48:51+00:00" >3 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2018/02/07/marijuana-dallalbania-e-hashish-dalla-sicilia-i-carabinieri-sgominano-2-gruppi-brindisini-nelloperazione-thunder-15-arresti/" rel="bookmark" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/arrestati-operazione-Thunde.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2018/02/07/marijuana-dallalbania-e-hashish-dalla-sicilia-i-carabinieri-sgominano-2-gruppi-brindisini-nelloperazione-thunder-15-arresti/" rel="bookmark" title="Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi brindisini nell&#8217;operazione &#8220;Thunder&#8221;. 15 arresti">Marijuana dall&#8217;Albania e hashish dalla Sicilia i carabinieri sgominano 2 gruppi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T12:41:36+00:00" >7 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side5_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(164)"  href="http://gevimpianti.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_300x250_gevi.jpg" alt="Gevi Impianti" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side5_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(165)"  href="http://gevimpianti.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_180x150_gevi.jpg" alt="Gevi Impianti" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side5_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(165)"  href="http://gevimpianti.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_180x150_gevi.jpg" alt="Gevi Impianti" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side5_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(166)"  href="http://gevimpianti.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_160x133_gevi.jpg" alt="Gevi Impianti" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side6_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(167)"  href="http://verniciaturespedicato.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_300x250_vs.jpg" alt="Verniciature Spedicato" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(168)"  href="http://verniciaturespedicato.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_180x150_vs.jpg" alt="Verniciature Spedicato" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(168)"  href="http://verniciaturespedicato.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_180x150_vs.jpg" alt="Verniciature Spedicato" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(169)"  href="http://verniciaturespedicato.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/05/brindisicronaca_banner_160x133_vs.jpg" alt="Verniciature Spedicato" width="160" height="133"/>
</a>
</div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side8_desk">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/01/buffetti.jpg" alt="" width="800" height="800"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side8_tablet">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/01/buffetti-1.jpg" alt="" width="800" height="800"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side8_tablet">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/01/buffetti-1.jpg" alt="" width="800" height="800"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side8_phone">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/01/buffetti-2.jpg" alt="" width="800" height="800"/>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/americaoggi/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=thMBZtAgODA" data-playerid="ytcplayer1" data-quality="high" title="Interviste a comandanti delle compagnie carabinieri per gli arresti dell'operazione Thunder" style="background-image:url(https://i.ytimg.com/vi/thMBZtAgODA/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=kKHk8oz_8sE" data-playerid="ytcplayer1" data-quality="high" title="Servizio straordinario di controllo del territorio" style="background-image:url(https://i.ytimg.com/vi/kKHk8oz_8sE/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=15lLSZpPKtM" data-playerid="ytcplayer1" data-quality="high" title="Guardia di Finanza, eseguiti interventi a contrasto di lavoro nero e  irregolare" style="background-image:url(https://i.ytimg.com/vi/15lLSZpPKtM/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=Ffwufqb-yPc" data-playerid="ytcplayer1" data-quality="high" title="San Donaci, rogo notturno distrugge 3 mezzi per la raccolta rifiuti  in un piazzale comunale" style="background-image:url(https://i.ytimg.com/vi/Ffwufqb-yPc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a7c4094ec698
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"39552 http:\/\/www.brindisicronaca.it\/?p=39552","disqusShortname":"brindisi-cronaca","disqusTitle":"Ospedale di Ostuni: aumentati i posti letto nella divisione di Medicina Interna","disqusUrl":"http:\/\/www.brindisicronaca.it\/2018\/02\/08\/ospedale-ostuni-aumentati-posti-letto-nella-divisione-medicina-interna\/","options":{"manualSync":false},"postId":"39552"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[12.3,54.2],"today_humidity":76,"today_wind_speed":[3.1,1.9],"today_min":[12,53.6],"today_max":[13,55.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1518174000,"day_temp":[12,54],"day_name":"ven","owm_day_index":1},{"timestamp":1518260400,"day_temp":[12,54],"day_name":"sab","owm_day_index":2},{"timestamp":1518346800,"day_temp":[12,53],"day_name":"dom","owm_day_index":3},{"timestamp":1518433200,"day_temp":[13,55],"day_name":"lun","owm_day_index":4},{"timestamp":1518519600,"day_temp":[13,56],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39552]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'137492815',post:'39552',tz:'1',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '39552' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>