<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?fit=800%2C450" /><meta name="author" content="Nico Lorusso">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Confesercenti, l&#039;ex Presidente della struttura brindisina Antonio D&#039;Amore designato componente dell&#039;Osservatorio Regionale del Commercio &ndash; Brindisi Cronaca.it</title>
<link rel="canonical" href="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confesercenti, l&#039;ex Presidente della struttura brindisina Antonio D&#039;Amore designato componente dell&#039;Osservatorio Regionale del Commercio &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="La Puglia si sta adoperando per individuare strumenti e servizi finalizzati allo sviluppo e all’implementazione della rete commerciale regionale. In quest’ottica si inserisce l’Osservatorio Regionale del Commercio, uno strumento efficace ed efficiente, per una programmazione consapevole e per una conoscenza più approfondita e accessibile della ricchezza delle imprese. Uno strumento tecnico, neutrale, in grado di fornire &hellip;" />
<meta property="og:url" content="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="antonio d&#039;amore" />
<meta property="article:tag" content="Beniamino Campobasso" />
<meta property="article:tag" content="Componente" />
<meta property="article:tag" content="componenti" />
<meta property="article:tag" content="confesercenti brindisi" />
<meta property="article:tag" content="designano" />
<meta property="article:tag" content="Dipartimento dello Sviluppo Economico della Regione Puglia" />
<meta property="article:tag" content="Direttore regionale dell’associazione" />
<meta property="article:tag" content="Osservatorio Regionale del Commercio" />
<meta property="article:tag" content="presidente" />
<meta property="article:tag" content="Presidente di Confesercenti Puglia" />
<meta property="article:tag" content="Presidenza Nazionale" />
<meta property="article:tag" content="Salvatore Sanghez" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-02-06T15:50:24+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?fit=800%2C450" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.brindisicronaca.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="http://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="http://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Confesercenti, l&#8217;ex Presidente della struttura brindisina Antonio D&#8217;Amore designato componente dell&#8217;Osservatorio Regionale del Commercio Feed dei commenti" href="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.brindisicronaca.it/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.brindisicronaca.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.brindisicronaca.it/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='http://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9iUa3-fcG' />
<link rel="alternate" type="application/json+oembed" href="http://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.brindisicronaca.it/?wordfence_lh=1&hid=D6082FB71033F60273ECD93D597EB83D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-58446 single-format-standard cookies-not-set confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                6 Febbraio 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
   <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Attualità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.brindisicronaca.it/categoria/attualita/">
                                  <span itemprop="name">Attualità</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confesercenti, l&#8217;ex Presidente della struttura brindisina Antonio D&#8217;Amore designato componente dell&#8217;Osservatorio Regionale...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58446" class="post-58446 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-economia category-regionali tag-antonio-damore tag-beniamino-campobasso tag-componente tag-componenti tag-confesercenti-brindisi tag-designano tag-dipartimento-dello-sviluppo-economico-della-regione-puglia tag-direttore-regionale-dellassociazione tag-osservatorio-regionale-del-commercio tag-presidente tag-presidente-di-confesercenti-puglia tag-presidenza-nazionale tag-salvatore-sanghez" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Confesercenti, l&#8217;ex Presidente della struttura brindisina Antonio D&#8217;Amore designato componente dell&#8217;Osservatorio Regionale del Commercio</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T16:50:24+00:00" >6 Febbraio 2019</time></span>                    <div class="td-post-comments"><a href="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58446">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg&description=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div><p style="text-align: justify;"><a href="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg"><img class="alignleft wp-image-35491 size-medium" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?resize=300%2C169" alt="" width="300" height="169" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?resize=300%2C169 300w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?resize=768%2C432 768w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?w=800 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>La Puglia si sta adoperando per individuare strumenti e servizi finalizzati allo sviluppo e all’implementazione della rete commerciale regionale.<br />
In quest’ottica si inserisce l’Osservatorio Regionale del Commercio, uno strumento efficace ed efficiente, per una programmazione consapevole e per una conoscenza più approfondita e accessibile della ricchezza delle imprese. Uno strumento tecnico, neutrale, in grado di fornire informazioni utili per gli operatori del settore, gli Enti e i cittadini.<br />
Proprio per avere un quadro chiaro della dotazione di servizio al territorio, in grado di supportare e indirizzare le attività di programmazione e lo sviluppo regionale, in linea con gli orientamenti normativi previsti, per monitorare costantemente la situazione, la Regione Puglia ha deciso di creare questo strumento di condivisione, che si avvale di esperti del commercio e figure professionali in grado di interpretare tendenze e cambiamenti in atto e di lavorare per fornire indicazioni utili a chi fa parte di questo mondo.<br />
E così, facendo seguito ad una richiesta del Dipartimento dello Sviluppo Economico della Regione Puglia, il Presidente di Confesercenti Puglia, Beniamino Campobasso, ha designano, come componenti dell’Osservatorio Regionale del Commercio, Antonio D’Amore (già presidente di Confesercenti Brindisi e componente della Presidenza Nazionale) e Salvatore Sanghez (Direttore regionale dell’associazione).<br />
Antonio D’amore sarà componente effettivo, mentre Salvatore Sanghez sarà componente supplente.<br />
“Soprattutto alla luce delle innegabili difficoltà che riscontrano gli addetti ai lavori in un settore che, come tutti gli altri, deve fare i conti con difficoltà di diversa natura &#8211; ha dichiarato il nuovo componente dell’Osservatorio, Antonio D’Amore &#8211; è necessario dotarsi di strumenti utili che possano andare incontro alle esigenze degli esercenti.<br />
L’Osservatorio Regionale del Commercio è uno strumento utile per monitorare costantemente la situazione ed intervenire con misure concrete a sostegno del settore. Intendo questo nuovo incarico &#8211; ha proseguito D’Amore &#8211; come un ulteriore riconoscimento del lavoro svolto da tutto il gruppo dirigente della Confesercenti Provinciale di Brindisi in questi anni; senza il loro supporto e senza il pungolo costante di tanti colleghi, non saremmo riusciti a portare sul tavolo regionale le esigenze e le idee dei commercianti e degli operatori del territorio. L’auspicio è di riuscire ad incidere sui processi di rilancio del settore a livello regionale dei quali i Distretti Urbani del Commercio sono un esempio tangibile”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    
</div>
<div class="td-visible-tablet-landscape">
    
</div>
<div class="td-visible-tablet-portrait">
    
</div>
<div class="td-visible-phone">
    
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.brindisicronaca.it/tag/antonio-damore/">antonio d'amore</a></li><li><a href="http://www.brindisicronaca.it/tag/beniamino-campobasso/">Beniamino Campobasso</a></li><li><a href="http://www.brindisicronaca.it/tag/componente/">Componente</a></li><li><a href="http://www.brindisicronaca.it/tag/componenti/">componenti</a></li><li><a href="http://www.brindisicronaca.it/tag/confesercenti-brindisi/">confesercenti brindisi</a></li><li><a href="http://www.brindisicronaca.it/tag/designano/">designano</a></li><li><a href="http://www.brindisicronaca.it/tag/dipartimento-dello-sviluppo-economico-della-regione-puglia/">Dipartimento dello Sviluppo Economico della Regione Puglia</a></li><li><a href="http://www.brindisicronaca.it/tag/direttore-regionale-dellassociazione/">Direttore regionale dell’associazione</a></li><li><a href="http://www.brindisicronaca.it/tag/osservatorio-regionale-del-commercio/">Osservatorio Regionale del Commercio</a></li><li><a href="http://www.brindisicronaca.it/tag/presidente/">presidente</a></li><li><a href="http://www.brindisicronaca.it/tag/presidente-di-confesercenti-puglia/">Presidente di Confesercenti Puglia</a></li><li><a href="http://www.brindisicronaca.it/tag/presidenza-nazionale/">Presidenza Nazionale</a></li><li><a href="http://www.brindisicronaca.it/tag/salvatore-sanghez/">Salvatore Sanghez</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg&description=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Confesercenti%2C+l%E2%80%99ex+Presidente+della+struttura+brindisina+Antonio+D%E2%80%99Amore+designato+componente+dell%E2%80%99Osservatorio+Regionale+del+Commercio%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F02%2F06%2Fconfesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/" data-text="Confesercenti, l&#8217;ex Presidente della struttura brindisina Antonio D&#8217;Amore designato componente dell&#8217;Osservatorio Regionale del Commercio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.brindisicronaca.it/author/nico-lorusso/">Nico Lorusso</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nico Lorusso"></span><meta itemprop="datePublished" content="2019-02-06T16:50:24+00:00"><meta itemprop="dateModified" content="2019-02-06T16:50:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.brindisicronaca.it/2019/02/06/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="Confesercenti, l&#039;ex Presidente della struttura brindisina Antonio D&#039;Amore designato componente dell&#039;Osservatorio Regionale del Commercio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/11/img_archivio12112016181546.jpg?fit=800%2C450"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5c5b288222eaa_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">38,571</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">42</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,155</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,439</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">149</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_feedzy_wp_widget"><div class="block-title"><span>News Nazionali</span></div><div class="feedzy-rss"><ul>Feed has no items.</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_media_video"><div class="block-title"><span>Buon Natale</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-58446-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2018/12/Auguri-2018.mp4?_=1" /><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2018/12/Auguri-2018.mp4?_=1" /><a href="http://www.brindisicronaca.it/wp-content/uploads/2018/12/Auguri-2018.mp4">http://www.brindisicronaca.it/wp-content/uploads/2018/12/Auguri-2018.mp4</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Corsi di pizzaiolo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-58446-2" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ErW0hh--Vls&#038;_=2" /><a href="https://www.youtube.com/watch?v=ErW0hh--Vls">https://www.youtube.com/watch?v=ErW0hh--Vls</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Solo da Buffetti a Brindisi</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-58446-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WskcCGLf5TU&#038;_=3" /><a href="https://www.youtube.com/watch?v=WskcCGLf5TU">https://www.youtube.com/watch?v=WskcCGLf5TU</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Adotta un cestino</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-58446-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=O_3HId_VSYY&#038;_=4" /><a href="https://www.youtube.com/watch?v=O_3HId_VSYY">https://www.youtube.com/watch?v=O_3HId_VSYY</a></video></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c5b28822d10d_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5c5b28822d10d" ><script>var block_td_uid_5_5c5b28822d10d = new tdBlock();
block_td_uid_5_5c5b28822d10d.id = "td_uid_5_5c5b28822d10d";
block_td_uid_5_5c5b28822d10d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5c5b28822d10d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c5b28822d10d.td_column_number = "1";
block_td_uid_5_5c5b28822d10d.block_type = "td_block_7";
block_td_uid_5_5c5b28822d10d.post_count = "5";
block_td_uid_5_5c5b28822d10d.found_posts = "1626";
block_td_uid_5_5c5b28822d10d.header_color = "#";
block_td_uid_5_5c5b28822d10d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c5b28822d10d.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_5_5c5b28822d10d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_5_5c5b28822d10d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/06/francavilla-fontana-i-carabinieri-incontrano-gli-studenti-dellistituto-tecnico-industriale-enrico-fermi-per-il-progetto-di-diffusione-della-cultura-della-legalita/" rel="bookmark" title="Francavilla Fontana, i Carabinieri incontrano gli studenti dell’Istituto Tecnico Industriale “Enrico Fermi” per il progetto di diffusione della “cultura della legalità&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Gianluca-Cipolletta.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Gianluca-Cipolletta.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Gianluca-Cipolletta.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Gianluca-Cipolletta.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francavilla Fontana, i Carabinieri incontrano gli studenti dell’Istituto Tecnico Industriale “Enrico Fermi” per il progetto di diffusione della “cultura della legalità&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/06/francavilla-fontana-i-carabinieri-incontrano-gli-studenti-dellistituto-tecnico-industriale-enrico-fermi-per-il-progetto-di-diffusione-della-cultura-della-legalita/" rel="bookmark" title="Francavilla Fontana, i Carabinieri incontrano gli studenti dell’Istituto Tecnico Industriale “Enrico Fermi” per il progetto di diffusione della “cultura della legalità&#8221;">Francavilla Fontana, i Carabinieri incontrano gli studenti dell’Istituto Tecnico Industriale “Enrico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:37:02+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/06/ostuni-i-carabinieri-incontrano-gli-studenti-del-liceo-pepe-calamo-durante-il-progetto-di-diffusione-della-cultura-della-legalita/" rel="bookmark" title="Ostuni, i Carabinieri incontrano gli studenti del Liceo “Pepe – Calamo” durante il progetto di diffusione della “cultura della legalità&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Daniele-Boaglio-e1549474327954.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Daniele-Boaglio-e1549474327954.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-conferenza-Cap.-Daniele-Boaglio-e1549474327954.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ostuni, i Carabinieri incontrano gli studenti del Liceo “Pepe – Calamo” durante il progetto di diffusione della “cultura della legalità&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/06/ostuni-i-carabinieri-incontrano-gli-studenti-del-liceo-pepe-calamo-durante-il-progetto-di-diffusione-della-cultura-della-legalita/" rel="bookmark" title="Ostuni, i Carabinieri incontrano gli studenti del Liceo “Pepe – Calamo” durante il progetto di diffusione della “cultura della legalità&#8221;">Ostuni, i Carabinieri incontrano gli studenti del Liceo “Pepe – Calamo”...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:33:22+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/06/pezze-di-greco-52enne-in-stato-di-ubriachezza-danneggia-la-vetrina-di-un-circolo-e-ingiuria-i-carabinieri-intervenuti-denunciato/" rel="bookmark" title="Pezze di Greco, 52enne in stato di ubriachezza danneggia la vetrina di un circolo e ingiuria i Carabinieri intervenuti. Denunciato"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/carabinieri-gazzella-31-696x427.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/carabinieri-gazzella-31-696x427.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/carabinieri-gazzella-31-696x427.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/11/carabinieri-gazzella-31-696x427.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pezze di Greco, 52enne in stato di ubriachezza danneggia la vetrina di un circolo e ingiuria i Carabinieri intervenuti. Denunciato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/06/pezze-di-greco-52enne-in-stato-di-ubriachezza-danneggia-la-vetrina-di-un-circolo-e-ingiuria-i-carabinieri-intervenuti-denunciato/" rel="bookmark" title="Pezze di Greco, 52enne in stato di ubriachezza danneggia la vetrina di un circolo e ingiuria i Carabinieri intervenuti. Denunciato">Pezze di Greco, 52enne in stato di ubriachezza danneggia la vetrina...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:28:09+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/06/torre-santa-susanna-si-aggirano-con-fare-sospetto-due-ugentini-trovati-in-possesso-di-arnesi-da-scasso-denunciati/" rel="bookmark" title="Torre Santa Susanna, si aggirano con fare sospetto. Due ugentini trovati in possesso di arnesi da scasso, denunciati"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-arnesi-sequestrati-dalla-Stazione-CC-di-Torre-Santa-Susanna.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-arnesi-sequestrati-dalla-Stazione-CC-di-Torre-Santa-Susanna.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-arnesi-sequestrati-dalla-Stazione-CC-di-Torre-Santa-Susanna.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Foto-arnesi-sequestrati-dalla-Stazione-CC-di-Torre-Santa-Susanna.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torre Santa Susanna, si aggirano con fare sospetto. Due ugentini trovati in possesso di arnesi da scasso, denunciati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/06/torre-santa-susanna-si-aggirano-con-fare-sospetto-due-ugentini-trovati-in-possesso-di-arnesi-da-scasso-denunciati/" rel="bookmark" title="Torre Santa Susanna, si aggirano con fare sospetto. Due ugentini trovati in possesso di arnesi da scasso, denunciati">Torre Santa Susanna, si aggirano con fare sospetto. Due ugentini trovati...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:23:24+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/06/torchiarolo-denunciato-20enne-sorpreso-alla-guida-sotto-effetto-di-stupefacente-segnalato-il-passeggero-per-detenzione-di-stupefacente/" rel="bookmark" title="Torchiarolo, denunciato 20enne sorpreso alla guida sotto effetto di stupefacente. Segnalato il passeggero per detenzione di hashish"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Hashish-e1534935358267.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Hashish-e1534935358267.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/02/Hashish-e1534935358267.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torchiarolo, denunciato 20enne sorpreso alla guida sotto effetto di stupefacente. Segnalato il passeggero per detenzione di hashish"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/06/torchiarolo-denunciato-20enne-sorpreso-alla-guida-sotto-effetto-di-stupefacente-segnalato-il-passeggero-per-detenzione-di-stupefacente/" rel="bookmark" title="Torchiarolo, denunciato 20enne sorpreso alla guida sotto effetto di stupefacente. Segnalato il passeggero per detenzione di hashish">Torchiarolo, denunciato 20enne sorpreso alla guida sotto effetto di stupefacente. Segnalato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:16:07+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side3_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(150)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_300x257.jpg" alt="iZettle" width="300" height="257"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side3_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(152)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_160x137.jpg" alt="iZettle" width="160" height="137"/>
</a>
</div></div></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c5b28823b119_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5c5b28823b119" ><script>var block_td_uid_6_5c5b28823b119 = new tdBlock();
block_td_uid_6_5c5b28823b119.id = "td_uid_6_5c5b28823b119";
block_td_uid_6_5c5b28823b119.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c5b28823b119_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c5b28823b119.td_column_number = "1";
block_td_uid_6_5c5b28823b119.block_type = "td_block_7";
block_td_uid_6_5c5b28823b119.post_count = "5";
block_td_uid_6_5c5b28823b119.found_posts = "233";
block_td_uid_6_5c5b28823b119.header_color = "#";
block_td_uid_6_5c5b28823b119.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c5b28823b119.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_6_5c5b28823b119);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_6_5c5b28823b119 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/01/25/mesagne-e-latiano-fermato-autore-di-due-rapine-a-mano-armata/" rel="bookmark" title="Mesagne e Latiano, fermato autore di due rapine a mano armata"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Laveneziana-Giuseppe-classe-1987.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Laveneziana-Giuseppe-classe-1987.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Laveneziana-Giuseppe-classe-1987.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Laveneziana-Giuseppe-classe-1987.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mesagne e Latiano, fermato autore di due rapine a mano armata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/01/25/mesagne-e-latiano-fermato-autore-di-due-rapine-a-mano-armata/" rel="bookmark" title="Mesagne e Latiano, fermato autore di due rapine a mano armata">Mesagne e Latiano, fermato autore di due rapine a mano armata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T11:07:14+00:00" >25 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/01/16/ennesima-rapina-in-pochi-giorni-assalto-ad-un-porta-tabacchi-sulla-s-s-379/" rel="bookmark" title="Ennesima rapina in pochi giorni, assalto ad un porta tabacchi sulla S.S. 379"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Fasano-foto-assalto-al-TIR-3.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Fasano-foto-assalto-al-TIR-3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Fasano-foto-assalto-al-TIR-3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Fasano-foto-assalto-al-TIR-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ennesima rapina in pochi giorni, assalto ad un porta tabacchi sulla S.S. 379"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/01/16/ennesima-rapina-in-pochi-giorni-assalto-ad-un-porta-tabacchi-sulla-s-s-379/" rel="bookmark" title="Ennesima rapina in pochi giorni, assalto ad un porta tabacchi sulla S.S. 379">Ennesima rapina in pochi giorni, assalto ad un porta tabacchi sulla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T10:32:57+00:00" >16 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/01/16/san-vito-dei-normanni-arrestato-47enne-per-detenzione-di-armi-clandestine-e-detenzione-illegale-di-munizioni/" rel="bookmark" title="San Vito dei Normanni, arrestato 47enne per detenzione di armi clandestine e detenzione illegale di munizioni"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/foto-armi-rinvenute.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/foto-armi-rinvenute.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/foto-armi-rinvenute.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/foto-armi-rinvenute.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Vito dei Normanni, arrestato 47enne per detenzione di armi clandestine e detenzione illegale di munizioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/01/16/san-vito-dei-normanni-arrestato-47enne-per-detenzione-di-armi-clandestine-e-detenzione-illegale-di-munizioni/" rel="bookmark" title="San Vito dei Normanni, arrestato 47enne per detenzione di armi clandestine e detenzione illegale di munizioni">San Vito dei Normanni, arrestato 47enne per detenzione di armi clandestine...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T09:35:08+00:00" >16 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/01/15/brindisi-unaltra-rapina-in-citta-bandito-solitario-a-mano-armata-assalta-la-conad-di-via-dalmazia/" rel="bookmark" title="Brindisi, un&#8217;altra rapina in città. Bandito solitario a mano armata assalta la Conad di Via Dalmazia"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Conad-Br-ViaDalmazia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Conad-Br-ViaDalmazia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Conad-Br-ViaDalmazia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Conad-Br-ViaDalmazia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, un&#8217;altra rapina in città. Bandito solitario a mano armata assalta la Conad di Via Dalmazia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/01/15/brindisi-unaltra-rapina-in-citta-bandito-solitario-a-mano-armata-assalta-la-conad-di-via-dalmazia/" rel="bookmark" title="Brindisi, un&#8217;altra rapina in città. Bandito solitario a mano armata assalta la Conad di Via Dalmazia">Brindisi, un&#8217;altra rapina in città. Bandito solitario a mano armata assalta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T22:17:23+00:00" >15 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/01/14/brindisi-rapina-alla-gioielleria-del-centro-commerciale-gli-arrestati-tre-giovanissimi-dai-19-ai-22-anni/" rel="bookmark" title="Brindisi, rapina alla gioielleria del Centro Commerciale, gli arrestati tre giovanissimi dai 19 ai 22 anni"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Rapina-Ipercoop.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Rapina-Ipercoop.jpg?w=700 700w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Rapina-Ipercoop.jpg?resize=300%2C213 300w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Rapina-Ipercoop.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/01/Rapina-Ipercoop.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, rapina alla gioielleria del Centro Commerciale, gli arrestati tre giovanissimi dai 19 ai 22 anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/01/14/brindisi-rapina-alla-gioielleria-del-centro-commerciale-gli-arrestati-tre-giovanissimi-dai-19-ai-22-anni/" rel="bookmark" title="Brindisi, rapina alla gioielleria del Centro Commerciale, gli arrestati tre giovanissimi dai 19 ai 22 anni">Brindisi, rapina alla gioielleria del Centro Commerciale, gli arrestati tre giovanissimi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T19:55:53+00:00" >14 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c5b28824865e_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5c5b28824865e" ><script>var block_td_uid_7_5c5b28824865e = new tdBlock();
block_td_uid_7_5c5b28824865e.id = "td_uid_7_5c5b28824865e";
block_td_uid_7_5c5b28824865e.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c5b28824865e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c5b28824865e.td_column_number = "1";
block_td_uid_7_5c5b28824865e.block_type = "td_block_7";
block_td_uid_7_5c5b28824865e.post_count = "5";
block_td_uid_7_5c5b28824865e.found_posts = "9628";
block_td_uid_7_5c5b28824865e.header_color = "#";
block_td_uid_7_5c5b28824865e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c5b28824865e.max_num_pages = "1926";
tdBlocksArray.push(block_td_uid_7_5c5b28824865e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_7_5c5b28824865e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BrindisiCronaca.it cambia pelle ma non carattere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere">BrindisiCronaca.it cambia pelle ma non carattere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:10:52+00:00" >31 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/02/una-bella-storia-di-vita-al-reparto-di-maternita-dell-ospedale-perrino/" rel="bookmark" title="Una bella storia di ‘vita’ al reparto di maternità dell’ ospedale Perrino"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/BBDF051C-9866-4265-A47B-5D08E7CA0136.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/BBDF051C-9866-4265-A47B-5D08E7CA0136.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/BBDF051C-9866-4265-A47B-5D08E7CA0136.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/BBDF051C-9866-4265-A47B-5D08E7CA0136.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una bella storia di ‘vita’ al reparto di maternità dell’ ospedale Perrino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/02/una-bella-storia-di-vita-al-reparto-di-maternita-dell-ospedale-perrino/" rel="bookmark" title="Una bella storia di ‘vita’ al reparto di maternità dell’ ospedale Perrino">Una bella storia di ‘vita’ al reparto di maternità dell’ ospedale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-02T10:54:33+00:00" >2 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/02/san-vito-dei-normanni-rapina-al-dok-arrestato-40enne/" rel="bookmark" title="San Vito dei Normanni, rapina al Dok: arrestato 40enne"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/F9A25858-BD14-4310-8326-70255F9C90B0.jpeg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/F9A25858-BD14-4310-8326-70255F9C90B0.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/F9A25858-BD14-4310-8326-70255F9C90B0.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/F9A25858-BD14-4310-8326-70255F9C90B0.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Vito dei Normanni, rapina al Dok: arrestato 40enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/02/san-vito-dei-normanni-rapina-al-dok-arrestato-40enne/" rel="bookmark" title="San Vito dei Normanni, rapina al Dok: arrestato 40enne">San Vito dei Normanni, rapina al Dok: arrestato 40enne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-02T09:46:18+00:00" >2 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/01/brindisi-riferimento-regionale-per-il-trattamento-chirurgico-della-malattia-di-parkinson/" rel="bookmark" title="Brindisi riferimento regionale per il trattamento chirurgico della malattia di Parkinson"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/06/ASLBR_OspedalePerrino-2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/06/ASLBR_OspedalePerrino-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/06/ASLBR_OspedalePerrino-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/06/ASLBR_OspedalePerrino-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi riferimento regionale per il trattamento chirurgico della malattia di Parkinson"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/01/brindisi-riferimento-regionale-per-il-trattamento-chirurgico-della-malattia-di-parkinson/" rel="bookmark" title="Brindisi riferimento regionale per il trattamento chirurgico della malattia di Parkinson">Brindisi riferimento regionale per il trattamento chirurgico della malattia di Parkinson</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T16:25:39+00:00" >1 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/02/01/francavilla-fontana-ingegnoso-stratagemma-per-sottrarre-energia-elettrica-arrestata-parrucchiera/" rel="bookmark" title="Francavilla Fontana, ingegnoso stratagemma per sottrarre energia elettrica: arrestata parrucchiera"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Serpentino-Concetta-classe-1963.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Serpentino-Concetta-classe-1963.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Serpentino-Concetta-classe-1963.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/02/Serpentino-Concetta-classe-1963.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francavilla Fontana, ingegnoso stratagemma per sottrarre energia elettrica: arrestata parrucchiera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/02/01/francavilla-fontana-ingegnoso-stratagemma-per-sottrarre-energia-elettrica-arrestata-parrucchiera/" rel="bookmark" title="Francavilla Fontana, ingegnoso stratagemma per sottrarre energia elettrica: arrestata parrucchiera">Francavilla Fontana, ingegnoso stratagemma per sottrarre energia elettrica: arrestata parrucchiera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T16:14:49+00:00" >1 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=-RSfrKODaPc" data-playerid="ytcplayer1" data-quality="high" title="Presentati Eventi Natalizi del Cartellone ''Le luci di Brindisi”" style="background-image:url(https://i.ytimg.com/vi/-RSfrKODaPc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=IrNF3tbv44c" data-playerid="ytcplayer1" data-quality="high" title="Pugilato, Concetta Marchese, da Marcianise a Brindisi" style="background-image:url(https://i.ytimg.com/vi/IrNF3tbv44c/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=YP_91fwNtnQ" data-playerid="ytcplayer1" data-quality="high" title="Brindisi, presentato il Calendario 2019 dell'Arma dei Carabinieri" style="background-image:url(https://i.ytimg.com/vi/YP_91fwNtnQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=4-hpGrPV65A" data-playerid="ytcplayer1" data-quality="high" title="Latiano, 'La radio nella rete'. Giorgio Zanchini e il suo libro" style="background-image:url(https://i.ytimg.com/vi/4-hpGrPV65A/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3e7vg6&idc=0&w=400&h=225&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c5b2882efe55
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"58446 http:\/\/www.brindisicronaca.it\/?p=58446","disqusShortname":"brindisi-cronaca","disqusTitle":"Confesercenti, l\u2019ex Presidente della struttura brindisina Antonio D\u2019Amore designato componente dell\u2019Osservatorio Regionale del Commercio","disqusUrl":"http:\/\/www.brindisicronaca.it\/2019\/02\/06\/confesercenti-lex-presidente-della-struttura-brindisina-antonio-damore-designato-componente-dellosservatorio-regionale-del-commercio\/","postId":"58446"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[13.8,56.8],"today_humidity":97,"today_wind_speed":[4.2,2.6],"today_min":[13.8,56.8],"today_max":[13.8,56.8],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1549537200,"day_temp":[13,55],"day_name":"Gio","owm_day_index":1},{"timestamp":1549623600,"day_temp":[13,55],"day_name":"Ven","owm_day_index":2},{"timestamp":1549710000,"day_temp":[13,55],"day_name":"Sab","owm_day_index":3},{"timestamp":1549796400,"day_temp":[14,57],"day_name":"Dom","owm_day_index":4},{"timestamp":1549882800,"day_temp":[14,57],"day_name":"Lun","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58446]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'137492815',post:'58446',tz:'1',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '58446' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.brindisicronaca.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>