<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?fit=720%2C960" /><meta name="author" content="autoreA">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cuorineri il romanzo/inchiesta di Simona Pino d&#039;Astore dove il cambiamento è possibile &ndash; Brindisi Cronaca.it</title>
<link rel="canonical" href="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuorineri il romanzo/inchiesta di Simona Pino d&#039;Astore dove il cambiamento è possibile &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="Nel romanzo-inchiesta Cuorineri, l’autrice Simona Pino d’Astore spiega come dal male si può passare al bene e si può addirittura diventare monito per la società. Sullo sfondo di una Brindisi che rappresenta simbolicamente una qualunque area urbana del mondo, deturpata dal contrabbando, dallo spaccio e dalla corruzione, s’intrecciano le vicende di Franco Altavilla, Luigi Narcisi &hellip;" />
<meta property="og:url" content="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="brindisi" />
<meta property="article:tag" content="cuorineri" />
<meta property="article:tag" content="graus edizioni" />
<meta property="article:tag" content="simona pino d&#039;astore" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-04-15T06:11:39+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?fit=720%2C960" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?fit=720%2C960" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="960" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.brindisicronaca.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="http://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="http://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Cuorineri il romanzo/inchiesta di Simona Pino d&#8217;Astore dove il cambiamento è possibile Feed dei commenti" href="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.brindisicronaca.it/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.brindisicronaca.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='http://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9iUa3-g53' />
<link rel="alternate" type="application/json+oembed" href="http://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.brindisicronaca.it/?wordfence_lh=1&hid=8ACB001A08CD1DA2328F463DBF6129B4');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-61817 single-format-standard cookies-not-set cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons thunderstorm-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                15 Aprile 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
   <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Attualità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.brindisicronaca.it/categoria/attualita/">
                                  <span itemprop="name">Attualità</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cuorineri il romanzo/inchiesta di Simona Pino d&#8217;Astore dove il cambiamento è possibile</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61817" class="post-61817 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cultura-eventi category-territorio tag-brindisi tag-cuorineri tag-graus-edizioni tag-simona-pino-dastore" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&amp;Eventi</a></li><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cuorineri il romanzo/inchiesta di Simona Pino d&#8217;Astore dove il cambiamento è possibile</h1>

                                    <p class="td-post-sub-title">Nel romanzo-inchiesta Cuorineri, l’autrice Simona Pino d’Astore spiega come dal male si può passare al bene e si può addirittura diventare monito per la società.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T08:11:39+00:00" >15 Aprile 2019</time></span>                    <div class="td-post-comments"><a href="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61817">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg&description=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div><p style="text-align: justify;"><img class="size-medium wp-image-61818 alignleft" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?resize=225%2C300" alt="" width="225" height="300" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?resize=225%2C300 225w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?w=720 720w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />Nel romanzo-inchiesta Cuorineri, l’autrice Simona Pino d’Astore spiega come dal male si può passare al bene e si può addirittura diventare monito per la società.<br />
Sullo sfondo di una Brindisi che rappresenta simbolicamente una qualunque area urbana del mondo, deturpata dal contrabbando, dallo spaccio e dalla corruzione, s’intrecciano le vicende di Franco Altavilla, Luigi Narcisi e Luigi Patisso.<br />
Tre nomi reali, tre storie vere segnate da rapine, omicidi, reati penali scontati in carcere per conto di una criminalità organizzata che sembra essere l’unica strada da percorrere per queste tre figure portanti nella trama del volume, rientrante nella collana Black Line della Graus Edizioni, euro 15, pagine 175.<br />
“Questo libro l’ho scritto basandomi sulle interviste fatte ai tre personaggi principali del racconto, i quali mi hanno rivelato la loro vera storia che io sono andata ad innestare in uno scenario noto a tutti nel mio territorio, ovviamente romanzandola e incrociandola con varie altre storie di personalità inventate, ma comunque ispirate al vissuto reale degli ultimi 30 anni a Brindisi e dintorni, e che potrebbero essere intese come aree urbane di qualunque parte del pianeta”, così esordisce Simona Pino d’Astore, autrice di Cuorineri, il romanzo/inchiesta ispirato a fatti effettivamente accaduti.<br />
Il romanzo sottolinea come diventare professionisti del malaffare sia l’inevitabile conseguenza di un’infanzia dominata dalla povertà e dalla privazione, da genitori anaffettivi o da violenze domestiche; di un’adolescenza in cui l’ossessione di arricchirsi diventa un bisogno impellente, così come la necessità di emergere nel ruolo di leader del gruppo.<br />
Agli occhi dei tre bambini, poi divenuti uomini, quindi, la vita del mafioso appare come una chiave d’accesso all’agiatezza e alla gloria a cui hanno sempre aspirato.<br />
“Cuorineri ha lo scopo sociale di far comprendere che un cambiamento è possibile anche quando gli uomini si vedono come condannati ad una dannazione eterna”, continua l’autrice. “Tale cambiamento ovviamente non passa, in questo caso, attraverso il pentitismo come molto spesso è accaduto negli ultimi anni, dove pentirsi significa denunciare altri solo per avere uno sconto di pena. In questo caso particolare si tratta di uomini che non hanno né chiesto né avuto sconti di pena, ma che vogliono dimostrare con il loro comportamento che per tutti è possibile modificare il percorso di vita in meglio, dopo aver pagato pienamente per i propri errori”.<br />
Così, quello stesso stile esistenziale, ardentemente desiderato, dopo aver condotto i tre personaggi del malaffare a sacrifici sempre più grandi come la perdita della salute, degli affetti, dell’integrità morale, porterà finalmente al bisogno di un cambiamento di rotta nuovo verso il futuro e verso un monito collettivo rivolto al bene.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Simona Pino d’Astore nasce a Brindisi, città dove vive con il marito e i suoi tre figli. Dopo aver intrapreso gli studi in Giurisprudenza accrescendo l’interesse per la criminologia, si dedica al giornalismo, scrivendo per diversi quotidiani e riviste, oltre a ideare e condurre programmi a livello locale. Oggi è consulente di marketing politico.<br />
Da qualche anno si dedica all’approfondimento di vicende reali, soprattutto di cronaca nera e del mistero.<br />
Cuorineri, edito da Graus Edizioni, è il suo primo romanzo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    
</div>
<div class="td-visible-tablet-landscape">
    
</div>
<div class="td-visible-tablet-portrait">
    
</div>
<div class="td-visible-phone">
    
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.brindisicronaca.it/tag/brindisi/">brindisi</a></li><li><a href="http://www.brindisicronaca.it/tag/cuorineri/">cuorineri</a></li><li><a href="http://www.brindisicronaca.it/tag/graus-edizioni/">graus edizioni</a></li><li><a href="http://www.brindisicronaca.it/tag/simona-pino-dastore/">simona pino d'astore</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg&description=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuorineri+il+romanzo%2Finchiesta+di+Simona+Pino+d%E2%80%99Astore+dove+il+cambiamento+%C3%A8+possibile%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F04%2F15%2Fcuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/" data-text="Cuorineri il romanzo/inchiesta di Simona Pino d&#8217;Astore dove il cambiamento è possibile" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.brindisicronaca.it/author/autorea/">autoreA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="autoreA"></span><meta itemprop="datePublished" content="2019-04-15T08:11:39+00:00"><meta itemprop="dateModified" content="2019-04-15T08:11:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.brindisicronaca.it/2019/04/15/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="Cuorineri il romanzo/inchiesta di Simona Pino d&#039;Astore dove il cambiamento è possibile"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Simona-Pino-dAstore-1.jpg?fit=720%2C960"><meta itemprop="width" content="720"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5cb4285c1c3f6_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">38,688</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">42</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,155</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,427</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">153</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_feedzy_wp_widget"><div class="block-title"><span>News Nazionali</span></div><div class="feedzy-rss"><ul>Feed has no items.</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_media_video"><div class="block-title"><span>Guadagna con l&#8217;energia</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-61817-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Corsi di pizzaiolo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-61817-2" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ErW0hh--Vls&#038;_=2" /><a href="https://www.youtube.com/watch?v=ErW0hh--Vls">https://www.youtube.com/watch?v=ErW0hh--Vls</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Solo da Buffetti a Brindisi</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-61817-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WskcCGLf5TU&#038;_=3" /><a href="https://www.youtube.com/watch?v=WskcCGLf5TU">https://www.youtube.com/watch?v=WskcCGLf5TU</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Adotta un cestino</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-61817-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=O_3HId_VSYY&#038;_=4" /><a href="https://www.youtube.com/watch?v=O_3HId_VSYY">https://www.youtube.com/watch?v=O_3HId_VSYY</a></video></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5cb4285c271eb_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5cb4285c271eb" ><script>var block_td_uid_6_5cb4285c271eb = new tdBlock();
block_td_uid_6_5cb4285c271eb.id = "td_uid_6_5cb4285c271eb";
block_td_uid_6_5cb4285c271eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cb4285c271eb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5cb4285c271eb.td_column_number = "1";
block_td_uid_6_5cb4285c271eb.block_type = "td_block_7";
block_td_uid_6_5cb4285c271eb.post_count = "5";
block_td_uid_6_5cb4285c271eb.found_posts = "1859";
block_td_uid_6_5cb4285c271eb.header_color = "#";
block_td_uid_6_5cb4285c271eb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cb4285c271eb.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_6_5cb4285c271eb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_6_5cb4285c271eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/14/carovigno-denunciato-in-stato-di-liberta-un-32-enne-del-luogo-per-furto-in-abitazione-e-segnalato-per-uso-personale-di-sostanze-stupefacenti/" rel="bookmark" title="Carovigno, denunciato in stato di libertà un 32 enne del luogo per furto in abitazione e segnalato per uso personale di sostanze stupefacenti"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/FOTO-CARABINIERI.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/FOTO-CARABINIERI.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/FOTO-CARABINIERI.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/FOTO-CARABINIERI.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carovigno, denunciato in stato di libertà un 32 enne del luogo per furto in abitazione e segnalato per uso personale di sostanze stupefacenti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/14/carovigno-denunciato-in-stato-di-liberta-un-32-enne-del-luogo-per-furto-in-abitazione-e-segnalato-per-uso-personale-di-sostanze-stupefacenti/" rel="bookmark" title="Carovigno, denunciato in stato di libertà un 32 enne del luogo per furto in abitazione e segnalato per uso personale di sostanze stupefacenti">Carovigno, denunciato in stato di libertà un 32 enne del luogo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T12:51:33+00:00" >14 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/14/san-vito-dei-normanni-trovato-in-possesso-di-hashish-e-marijuana-arrestato-34enne/" rel="bookmark" title="San Vito dei Normanni, trovato in possesso di hashish e Marijuana, arrestato 34enne"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Gianluca-Termite-cl85.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Gianluca-Termite-cl85.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Gianluca-Termite-cl85.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Gianluca-Termite-cl85.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Vito dei Normanni, trovato in possesso di hashish e Marijuana, arrestato 34enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/14/san-vito-dei-normanni-trovato-in-possesso-di-hashish-e-marijuana-arrestato-34enne/" rel="bookmark" title="San Vito dei Normanni, trovato in possesso di hashish e Marijuana, arrestato 34enne">San Vito dei Normanni, trovato in possesso di hashish e Marijuana,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T12:46:00+00:00" >14 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/14/carabiniere-ucciso-da-un-pregiudicato-per-un-controllo-il-cordoglio-del-comando-provinciale-di-brindisi/" rel="bookmark" title="Carabiniere ucciso da un pregiudicato per un controllo, il cordoglio del Comando Provinciale di Brindisi"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Carabinieri-ucciso-Foggia.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Carabinieri-ucciso-Foggia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Carabinieri-ucciso-Foggia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Carabinieri-ucciso-Foggia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carabiniere ucciso da un pregiudicato per un controllo, il cordoglio del Comando Provinciale di Brindisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/14/carabiniere-ucciso-da-un-pregiudicato-per-un-controllo-il-cordoglio-del-comando-provinciale-di-brindisi/" rel="bookmark" title="Carabiniere ucciso da un pregiudicato per un controllo, il cordoglio del Comando Provinciale di Brindisi">Carabiniere ucciso da un pregiudicato per un controllo, il cordoglio del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T09:25:45+00:00" >14 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/13/mesagne-deve-espiare-la-pena-di-2-anni-di-domiciliari-arrestato-64enne/" rel="bookmark" title="Mesagne, deve espiare la pena di 2 anni di domiciliari, arrestato 64enne"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/08/ca.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/08/ca.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/08/ca.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/08/ca.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mesagne, deve espiare la pena di 2 anni di domiciliari, arrestato 64enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/13/mesagne-deve-espiare-la-pena-di-2-anni-di-domiciliari-arrestato-64enne/" rel="bookmark" title="Mesagne, deve espiare la pena di 2 anni di domiciliari, arrestato 64enne">Mesagne, deve espiare la pena di 2 anni di domiciliari, arrestato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T15:05:57+00:00" >13 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/13/villa-castelli-sorpreso-dai-carabinieri-mentre-ruba-lampade-per-illuminazione-pubblica-da-un-furgone-arrestato-28enne/" rel="bookmark" title="Villa Castelli, sorpreso dai Carabinieri mentre ruba lampade per illuminazione pubblica da un furgone, arrestato 28enne"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Fari-pannelli-solari-furto.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Fari-pannelli-solari-furto.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Fari-pannelli-solari-furto.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Fari-pannelli-solari-furto.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villa Castelli, sorpreso dai Carabinieri mentre ruba lampade per illuminazione pubblica da un furgone, arrestato 28enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/13/villa-castelli-sorpreso-dai-carabinieri-mentre-ruba-lampade-per-illuminazione-pubblica-da-un-furgone-arrestato-28enne/" rel="bookmark" title="Villa Castelli, sorpreso dai Carabinieri mentre ruba lampade per illuminazione pubblica da un furgone, arrestato 28enne">Villa Castelli, sorpreso dai Carabinieri mentre ruba lampade per illuminazione pubblica...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T14:38:24+00:00" >13 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side3_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(150)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_300x257.jpg" alt="iZettle" width="300" height="257"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side3_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(152)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_160x137.jpg" alt="iZettle" width="160" height="137"/>
</a>
</div></div></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5cb4285c35628_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5cb4285c35628" ><script>var block_td_uid_7_5cb4285c35628 = new tdBlock();
block_td_uid_7_5cb4285c35628.id = "td_uid_7_5cb4285c35628";
block_td_uid_7_5cb4285c35628.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5cb4285c35628_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5cb4285c35628.td_column_number = "1";
block_td_uid_7_5cb4285c35628.block_type = "td_block_7";
block_td_uid_7_5cb4285c35628.post_count = "5";
block_td_uid_7_5cb4285c35628.found_posts = "278";
block_td_uid_7_5cb4285c35628.header_color = "#";
block_td_uid_7_5cb4285c35628.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cb4285c35628.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5cb4285c35628);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_7_5cb4285c35628 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/14/potente-materiale-esplosivo-nascosto-in-un-terreno-con-un-chilo-di-hashish-indagano-i-carabineri/" rel="bookmark" title="Potente materiale esplosivo nascosto in un terreno con un chilo di hashish. Indagano i carabineri"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/DrogaSavelletri5.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/DrogaSavelletri5.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/DrogaSavelletri5.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/DrogaSavelletri5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Potente materiale esplosivo nascosto in un terreno con un chilo di hashish. Indagano i carabineri"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/14/potente-materiale-esplosivo-nascosto-in-un-terreno-con-un-chilo-di-hashish-indagano-i-carabineri/" rel="bookmark" title="Potente materiale esplosivo nascosto in un terreno con un chilo di hashish. Indagano i carabineri">Potente materiale esplosivo nascosto in un terreno con un chilo di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T08:47:31+00:00" >14 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/13/aggrediti-nel-dormitorio-immigrato-manda-due-agenti-della-polizia-locale-in-ospedale/" rel="bookmark" title="Aggrediti nel dormitorio, immigrato manda due agenti della Polizia Locale in ospedale"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/08/dormitorio-Brindisi.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/08/dormitorio-Brindisi.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/08/dormitorio-Brindisi.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2017/08/dormitorio-Brindisi.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggrediti nel dormitorio, immigrato manda due agenti della Polizia Locale in ospedale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/13/aggrediti-nel-dormitorio-immigrato-manda-due-agenti-della-polizia-locale-in-ospedale/" rel="bookmark" title="Aggrediti nel dormitorio, immigrato manda due agenti della Polizia Locale in ospedale">Aggrediti nel dormitorio, immigrato manda due agenti della Polizia Locale in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T11:35:59+00:00" >13 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/12/brindisi-durante-i-controlli-della-polizia-effettuati-un-arresto-e-una-denuncia/" rel="bookmark" title="Brindisi, durante i controlli della Polizia effettuati un arresto e una denuncia"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Foto-ArrestoFILEminimizer.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Foto-ArrestoFILEminimizer.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Foto-ArrestoFILEminimizer.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Foto-ArrestoFILEminimizer.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, durante i controlli della Polizia effettuati un arresto e una denuncia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/12/brindisi-durante-i-controlli-della-polizia-effettuati-un-arresto-e-una-denuncia/" rel="bookmark" title="Brindisi, durante i controlli della Polizia effettuati un arresto e una denuncia">Brindisi, durante i controlli della Polizia effettuati un arresto e una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T16:42:42+00:00" >12 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/12/francavilla-fontana-arrestato-23enne-trovato-in-possesso-di-pistola-clandestina-e-oltre-10kg-di-droga/" rel="bookmark" title="Francavilla Fontana, arrestato 23enne trovato in possesso di pistola clandestina e oltre 10kg di droga"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/PADULA-Cosimo-classe-1995.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/PADULA-Cosimo-classe-1995.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/PADULA-Cosimo-classe-1995.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/PADULA-Cosimo-classe-1995.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francavilla Fontana, arrestato 23enne trovato in possesso di pistola clandestina e oltre 10kg di droga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/12/francavilla-fontana-arrestato-23enne-trovato-in-possesso-di-pistola-clandestina-e-oltre-10kg-di-droga/" rel="bookmark" title="Francavilla Fontana, arrestato 23enne trovato in possesso di pistola clandestina e oltre 10kg di droga">Francavilla Fontana, arrestato 23enne trovato in possesso di pistola clandestina e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T16:00:22+00:00" >12 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/09/torre-canne-incendio-notturno-distrugge-parte-di-un-appartamento-vigili-del-fuoco-sul-posto/" rel="bookmark" title="Torre Canne, incendio notturno distrugge parte di un appartamento, vigili del fuoco sul posto"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Incendio-TorreCanne2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Incendio-TorreCanne2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Incendio-TorreCanne2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Incendio-TorreCanne2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torre Canne, incendio notturno distrugge parte di un appartamento, vigili del fuoco sul posto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/09/torre-canne-incendio-notturno-distrugge-parte-di-un-appartamento-vigili-del-fuoco-sul-posto/" rel="bookmark" title="Torre Canne, incendio notturno distrugge parte di un appartamento, vigili del fuoco sul posto">Torre Canne, incendio notturno distrugge parte di un appartamento, vigili del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T23:41:29+00:00" >9 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5cb4285c400ec_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5cb4285c400ec" ><script>var block_td_uid_8_5cb4285c400ec = new tdBlock();
block_td_uid_8_5cb4285c400ec.id = "td_uid_8_5cb4285c400ec";
block_td_uid_8_5cb4285c400ec.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5cb4285c400ec_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5cb4285c400ec.td_column_number = "1";
block_td_uid_8_5cb4285c400ec.block_type = "td_block_7";
block_td_uid_8_5cb4285c400ec.post_count = "5";
block_td_uid_8_5cb4285c400ec.found_posts = "10661";
block_td_uid_8_5cb4285c400ec.header_color = "#";
block_td_uid_8_5cb4285c400ec.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cb4285c400ec.max_num_pages = "2133";
tdBlocksArray.push(block_td_uid_8_5cb4285c400ec);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_8_5cb4285c400ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BrindisiCronaca.it cambia pelle ma non carattere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2016/12/31/brindisicronaca-it-cambia-pelle-non-carattere/" rel="bookmark" title="BrindisiCronaca.it cambia pelle ma non carattere">BrindisiCronaca.it cambia pelle ma non carattere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:10:52+00:00" >31 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/08/impatto-mortale-sulla-provinciale-mesagne-torre-santa-susanna-perde-la-vita-a-36-anni/" rel="bookmark" title="Impatto mortale sulla provinciale Mesagne-Torre Santa Susanna. Perde la vita a 36 anni"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/incidente.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/incidente.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/incidente.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/incidente.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Impatto mortale sulla provinciale Mesagne-Torre Santa Susanna. Perde la vita a 36 anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/08/impatto-mortale-sulla-provinciale-mesagne-torre-santa-susanna-perde-la-vita-a-36-anni/" rel="bookmark" title="Impatto mortale sulla provinciale Mesagne-Torre Santa Susanna. Perde la vita a 36 anni">Impatto mortale sulla provinciale Mesagne-Torre Santa Susanna. Perde la vita a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T10:53:00+00:00" >8 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/09/terribile-incidente-stradale-sulla-provinciale-mesagne-torre-tre-donne-in-gravi-condizioni/" rel="bookmark" title="Terribile incidente stradale sulla provinciale Mesagne-Torre. Tre donne in gravi condizioni"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Inc-mesa-Torre1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Inc-mesa-Torre1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Inc-mesa-Torre1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Inc-mesa-Torre1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terribile incidente stradale sulla provinciale Mesagne-Torre. Tre donne in gravi condizioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/09/terribile-incidente-stradale-sulla-provinciale-mesagne-torre-tre-donne-in-gravi-condizioni/" rel="bookmark" title="Terribile incidente stradale sulla provinciale Mesagne-Torre. Tre donne in gravi condizioni">Terribile incidente stradale sulla provinciale Mesagne-Torre. Tre donne in gravi condizioni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T15:21:06+00:00" >9 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/11/operazione-finibus-in-carcere-una-33enne-per-detenzione-di-ingenti-quantita-di-sostanze-stupefacenti/" rel="bookmark" title="Operazione &#8220;Finibus&#8221;: in carcere una 33enne per detenzione di ingenti quantità di sostanze stupefacenti"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Perrone-Francesca-classe-1985.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Perrone-Francesca-classe-1985.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Perrone-Francesca-classe-1985.jpg?resize=218%2C150 218w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/Perrone-Francesca-classe-1985.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Operazione &#8220;Finibus&#8221;: in carcere una 33enne per detenzione di ingenti quantità di sostanze stupefacenti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/11/operazione-finibus-in-carcere-una-33enne-per-detenzione-di-ingenti-quantita-di-sostanze-stupefacenti/" rel="bookmark" title="Operazione &#8220;Finibus&#8221;: in carcere una 33enne per detenzione di ingenti quantità di sostanze stupefacenti">Operazione &#8220;Finibus&#8221;: in carcere una 33enne per detenzione di ingenti quantità...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T13:49:39+00:00" >11 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/04/11/francavilla-fontana-in-casa-1795euro-e-90-grammi-di-droga-arrestato-ambulante/" rel="bookmark" title="Francavilla Fontana, in casa 1795euro e 90 grammi di droga: arrestato ambulante"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/GASBARRO-Italo-classe-1996.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/GASBARRO-Italo-classe-1996.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/GASBARRO-Italo-classe-1996.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/04/GASBARRO-Italo-classe-1996.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francavilla Fontana, in casa 1795euro e 90 grammi di droga: arrestato ambulante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/04/11/francavilla-fontana-in-casa-1795euro-e-90-grammi-di-droga-arrestato-ambulante/" rel="bookmark" title="Francavilla Fontana, in casa 1795euro e 90 grammi di droga: arrestato ambulante">Francavilla Fontana, in casa 1795euro e 90 grammi di droga: arrestato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T13:37:12+00:00" >11 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=-RSfrKODaPc" data-playerid="ytcplayer1" data-quality="high" title="Presentati Eventi Natalizi del Cartellone ''Le luci di Brindisi”" style="background-image:url(https://i.ytimg.com/vi/-RSfrKODaPc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=IrNF3tbv44c" data-playerid="ytcplayer1" data-quality="high" title="Pugilato, Concetta Marchese, da Marcianise a Brindisi" style="background-image:url(https://i.ytimg.com/vi/IrNF3tbv44c/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=YP_91fwNtnQ" data-playerid="ytcplayer1" data-quality="high" title="Brindisi, presentato il Calendario 2019 dell'Arma dei Carabinieri" style="background-image:url(https://i.ytimg.com/vi/YP_91fwNtnQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=4-hpGrPV65A" data-playerid="ytcplayer1" data-quality="high" title="Latiano, 'La radio nella rete'. Giorgio Zanchini e il suo libro" style="background-image:url(https://i.ytimg.com/vi/4-hpGrPV65A/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3e7vg6&idc=0&w=400&h=225&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5cb4285d11ac6
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"61817 http:\/\/www.brindisicronaca.it\/?p=61817","disqusShortname":"brindisi-cronaca","disqusTitle":"Cuorineri il romanzo\/inchiesta di Simona Pino d\u2019Astore dove il cambiamento \u00e8 possibile","disqusUrl":"http:\/\/www.brindisicronaca.it\/2019\/04\/15\/cuorineri-il-romanzo-inchiesta-di-simona-pino-dastore-dove-il-cambiamento-e-possibile\/","postId":"61817"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"thunderstorm-d","today_icon_text":"temporale con pioggerella","today_temp":[9.7,49.5],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[9,48.2],"today_max":[10.6,51],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1555408800,"day_temp":[15,59],"day_name":"Mar","owm_day_index":1},{"timestamp":1555495200,"day_temp":[15,59],"day_name":"Mer","owm_day_index":2},{"timestamp":1555581600,"day_temp":[18,64],"day_name":"Gio","owm_day_index":3},{"timestamp":1555668000,"day_temp":[19,66],"day_name":"Ven","owm_day_index":4},{"timestamp":1555754400,"day_temp":[19,66],"day_name":"Sab","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61817]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'137492815',post:'61817',tz:'2',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '61817' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.brindisicronaca.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>