<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?fit=1600%2C900" /><meta name="author" content="autoreA">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana &ndash; Brindisi Cronaca.it</title>
<link rel="canonical" href="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="Nasce una stretta collaborazione tra il Centro Diagnostico Omega di Mesagne, noto punto di riferimento della radiodiagnostica territoriale, ed il laboratorio di Antropologia Fisica dell’Università del Salento, per studi di paleoradiologia, una scienza all’avanguardia nel panorama scientifico italiano, che se da una parte non sottrae in alcun modo tempo o risorse alla cura ed all’assistenza &hellip;" />
<meta property="og:url" content="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="centro diagnostico omega" />
<meta property="article:tag" content="Mesagne" />
<meta property="article:tag" content="scheletri" />
<meta property="article:tag" content="tac" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-11T16:37:20+00:00" />
<meta property="article:modified_time" content="2019-06-11T16:38:54+00:00" />
<meta property="og:updated_time" content="2019-06-11T16:38:54+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?fit=1600%2C900" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?fit=1600%2C900" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.brindisicronaca.it/#organization","name":"","url":"http://www.brindisicronaca.it/","sameAs":["https://www.facebook.com/Brindisicronacait/","http://www.youtube.com/brindisicronaca","https://twitter.com/brindisicronaca"]},{"@type":"WebSite","@id":"http://www.brindisicronaca.it/#website","url":"http://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","publisher":{"@id":"http://www.brindisicronaca.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#webpage","url":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/","inLanguage":"it-IT","name":"Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana &ndash; Brindisi Cronaca.it","isPartOf":{"@id":"http://www.brindisicronaca.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#primaryimage","url":"https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?fit=1600%2C900","width":1600,"height":900},"primaryImageOfPage":{"@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#primaryimage"},"datePublished":"2019-06-11T16:37:20+00:00","dateModified":"2019-06-11T16:38:54+00:00"},{"@type":"Article","@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#article","isPartOf":{"@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#webpage"},"author":{"@id":"http://www.brindisicronaca.it/author/autorea/#author","name":"autoreA"},"publisher":{"@id":"http://www.brindisicronaca.it/#organization"},"headline":"Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana","datePublished":"2019-06-11T16:37:20+00:00","dateModified":"2019-06-11T16:38:54+00:00","commentCount":0,"mainEntityOfPage":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#webpage","image":{"@id":"http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#primaryimage"},"keywords":"centro diagnostico omega,Mesagne,scheletri,tac","articleSection":"Attualit\u00e0,Territorio"},{"@type":"Person","@id":"http://www.brindisicronaca.it/author/autorea/#author","name":"autoreA","image":{"@type":"ImageObject","@id":"http://www.brindisicronaca.it/#personlogo","url":"http://2.gravatar.com/avatar/540a385af2c3ff233398dfb29caa1119?s=96&d=blank&r=g","caption":"autoreA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.brindisicronaca.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="http://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="http://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana Feed dei commenti" href="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='http://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='http://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9iUa3-gNq' />
<link rel="alternate" type="application/json+oembed" href="http://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-64568 single-format-standard cookies-not-set al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                11 Giugno 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
   <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="http://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="http://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24018"><a href="http://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24023"><a href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="http://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25455"><a href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="http://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24066"><a href="http://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="http://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="http://www.brindisicronaca.it/categoria/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="http://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="http://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="http://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="http://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="http://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43540"><a href="http://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Attualità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.brindisicronaca.it/categoria/attualita/">
                                  <span itemprop="name">Attualità</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64568" class="post-64568 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-territorio tag-centro-diagnostico-omega tag-mesagne tag-scheletri tag-tac" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li><li class="entry-category"><a  href="http://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T18:37:20+00:00" >11 Giugno 2019</time></span>                    <div class="td-post-comments"><a href="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64568">24</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg&description=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div><p class="ydp9a6f84aeyiv6062695453ydpb4ac5a26msonormal" style="text-align: justify;"><span lang="DE"><img class="size-medium wp-image-64570 alignleft jetpack-lazy-image" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=300%2C169" alt width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=300%2C169 300w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=768%2C432 768w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=1024%2C576 1024w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?w=1600 1600w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?w=1280 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=300%2C169&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-64570 alignleft" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=300%2C169" alt="" width="300" height="169" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=300%2C169 300w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=768%2C432 768w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?resize=1024%2C576 1024w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?w=1600 1600w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript>Nasce una stretta collaborazione tra il Centro Diagnostico Omega di Mesagne, noto punto di riferimento della radiodiagnostica territoriale, ed il laboratorio di Antropologia Fisica dell’Università del Salento, per studi di paleoradiologia, una scienza all’avanguardia nel panorama scientifico italiano, che se da una parte non sottrae in alcun modo tempo o risorse alla cura ed all’assistenza del cittadino, dall’altra contribuisce alla conoscenza ed alla valorizzazione del nostro patrimonio storico e culturale. La radiologia, dai raggi X alla TC, non è utile solo ad accertare il nostro stato di salute, ma può rivelarsi uno strumento prezioso per indagare nei più remoti segreti della storia.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="ydp9a6f84aeyiv6062695453ydpb4ac5a26msonormal"><span lang="DE">La Dr.ssa Ersilia Devicienti, medico radiologo e direttore sanitario del Centro Diagnostico Omega di Mesagne, insieme con il team di tecnici radiologi del centro, gratuitamente e fuori dagli orari di lavoro,  ha effettuato scansioni TC e di densitometria ossea, ai resti scheletrici di due individui, probabilmente due cavalieri, del X sec. d.C., rinvenuti in un cimitero medioevale toscano, sui quali gli antropologi dell’Università di Lecce, i dottori Serena Viva, Serena Siena e Fabio Andriani, stanno conducendo uno studio per approfondire le tecniche di deambulazione post-traumatica; entrambi gli scheletri, infatti, mostrano segni di traumi scheletrici, tra i quali l‘amputazione di un arto inferiore.</span></p>
<p class="ydp9a6f84aeyiv6062695453ydpb4ac5a26msonormal"><span lang="DE">Lo studio TC, effettuato sulla macchina del centro, di ultima generazione, ad 80 strati e la successiva ricostruzione delle immagini TC sui piani sagittale, coronale ed in 3D, ha permesso di valutare una serie di aspetti morfologici e quantitativi delle ossa studiate; ad esempio, la riduzione dello spessore della corticale ossea della tibia di un arto inferiore, chiaramente amputata, rispetto alla tibia controlaterale, potrebbe denotare una osteopenia da disuso dell’arto amputato a testimoniare che l’individuo abbia vissuto ancora per diverso tempo dopo il trauma, magari utilizzando un supporto di deambulazione. Inoltre, il margine di sezione dell’osso amputato appare netto ed ha un decorso obliquo, come per trauma da arma da taglio (ipotizzabile durante un combattimento oppure come atto medico di amputazione successiva).</span></p>
<p class="ydp9a6f84aeyiv6062695453ydpb4ac5a26msonormal"><span lang="DE">Gli interessanti risultati verranno valutati dagli antropologi dell’università del Salento, in previsione della stesura del lavoro scientifico.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    
</div>
<div class="td-visible-tablet-landscape">
    
</div>
<div class="td-visible-tablet-portrait">
    
</div>
<div class="td-visible-phone">
    
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.brindisicronaca.it/tag/centro-diagnostico-omega/">centro diagnostico omega</a></li><li><a href="http://www.brindisicronaca.it/tag/mesagne/">Mesagne</a></li><li><a href="http://www.brindisicronaca.it/tag/scheletri/">scheletri</a></li><li><a href="http://www.brindisicronaca.it/tag/tac/">tac</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana&url=http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/&amp;media=http://www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg&description=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+Centro+diagnostico+Omega+di+Mesagne+effettuati+studi+TAC+su+due+scheletri+di+cavalieri+medioevali+rinvenuti+in+un+cimitero+della+Toscana%20-%20http%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F06%2F11%2Fal-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/" data-text="Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.brindisicronaca.it/author/autorea/">autoreA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="autoreA"></span><meta itemprop="datePublished" content="2019-06-11T18:37:20+00:00"><meta itemprop="dateModified" content="2019-06-11T18:38:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.brindisicronaca.it/2019/06/11/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-11-at-14.30.33-1.jpeg?fit=1600%2C900"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5cffe679364fa_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">38,814</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">42</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,155</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,427</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">157</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_feedzy_wp_widget"><div class="block-title"><span>News Nazionali</span></div><div class="feedzy-rss"><ul>Feed has no items.</ul> </div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_media_video"><div class="block-title"><span>Guadagna con l&#8217;energia</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-64568-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Corsi di pizzaiolo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-64568-2" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ErW0hh--Vls&#038;_=2" /><a href="https://www.youtube.com/watch?v=ErW0hh--Vls">https://www.youtube.com/watch?v=ErW0hh--Vls</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Solo da Buffetti a Brindisi</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-64568-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WskcCGLf5TU&#038;_=3" /><a href="https://www.youtube.com/watch?v=WskcCGLf5TU">https://www.youtube.com/watch?v=WskcCGLf5TU</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Adotta un cestino</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-64568-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=O_3HId_VSYY&#038;_=4" /><a href="https://www.youtube.com/watch?v=O_3HId_VSYY">https://www.youtube.com/watch?v=O_3HId_VSYY</a></video></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5cffe6798e615_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5cffe6798e615" ><script>var block_td_uid_6_5cffe6798e615 = new tdBlock();
block_td_uid_6_5cffe6798e615.id = "td_uid_6_5cffe6798e615";
block_td_uid_6_5cffe6798e615.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cffe6798e615_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5cffe6798e615.td_column_number = "1";
block_td_uid_6_5cffe6798e615.block_type = "td_block_7";
block_td_uid_6_5cffe6798e615.post_count = "5";
block_td_uid_6_5cffe6798e615.found_posts = "1667";
block_td_uid_6_5cffe6798e615.header_color = "#";
block_td_uid_6_5cffe6798e615.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cffe6798e615.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_6_5cffe6798e615);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_6_5cffe6798e615 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/francavilla-fontana-60enne-denunciato-per-furto-aggravato/" rel="bookmark" title="Francavilla Fontana, 60enne denunciato per furto aggravato"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/10/carabinieri-francavilla-fontana.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/10/carabinieri-francavilla-fontana.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/10/carabinieri-francavilla-fontana.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2018/10/carabinieri-francavilla-fontana.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francavilla Fontana, 60enne denunciato per furto aggravato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/francavilla-fontana-60enne-denunciato-per-furto-aggravato/" rel="bookmark" title="Francavilla Fontana, 60enne denunciato per furto aggravato">Francavilla Fontana, 60enne denunciato per furto aggravato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T13:23:43+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/brindisi-38enne-recidivo-guida-lauto-della-fidanzata-senza-aver-conseguito-la-patente-denunciato/" rel="bookmark" title="Brindisi, 38enne recidivo guida l’auto della fidanzata senza aver conseguito la patente. Denunciato"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/guida-senza-patente.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/guida-senza-patente.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/guida-senza-patente.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/guida-senza-patente.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, 38enne recidivo guida l’auto della fidanzata senza aver conseguito la patente. Denunciato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/brindisi-38enne-recidivo-guida-lauto-della-fidanzata-senza-aver-conseguito-la-patente-denunciato/" rel="bookmark" title="Brindisi, 38enne recidivo guida l’auto della fidanzata senza aver conseguito la patente. Denunciato">Brindisi, 38enne recidivo guida l’auto della fidanzata senza aver conseguito la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T13:17:51+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/cellino-san-marco-vittima-di-una-rapina-chiama-il-112-in-piena-notte-ma-era-una-bugia-denunciato-per-procurato-allarme/" rel="bookmark" title="Cellino San Marco, vittima di una rapina chiama il 112 in piena notte ma era una bugia. Denunciato per procurato allarme"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/CarabinieriAR.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/CarabinieriAR.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/CarabinieriAR.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/03/CarabinieriAR.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cellino San Marco, vittima di una rapina chiama il 112 in piena notte ma era una bugia. Denunciato per procurato allarme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/cellino-san-marco-vittima-di-una-rapina-chiama-il-112-in-piena-notte-ma-era-una-bugia-denunciato-per-procurato-allarme/" rel="bookmark" title="Cellino San Marco, vittima di una rapina chiama il 112 in piena notte ma era una bugia. Denunciato per procurato allarme">Cellino San Marco, vittima di una rapina chiama il 112 in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T13:07:44+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/torre-santa-susanna-armato-di-pistola-giocattolo-minaccia-la-moglie-dalla-quale-si-sta-separando-denunciato/" rel="bookmark" title="Torre Santa Susanna, armato di pistola giocattolo minaccia la moglie dalla quale si sta separando, denunciato"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Pistola-gioccattolo-generic.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Pistola-gioccattolo-generic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Pistola-gioccattolo-generic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Pistola-gioccattolo-generic.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torre Santa Susanna, armato di pistola giocattolo minaccia la moglie dalla quale si sta separando, denunciato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/torre-santa-susanna-armato-di-pistola-giocattolo-minaccia-la-moglie-dalla-quale-si-sta-separando-denunciato/" rel="bookmark" title="Torre Santa Susanna, armato di pistola giocattolo minaccia la moglie dalla quale si sta separando, denunciato">Torre Santa Susanna, armato di pistola giocattolo minaccia la moglie dalla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T11:45:07+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/san-vito-dei-normanni-e-latiano-controlli-dei-carabinieri-per-reati-predatori-5-denunce-11-perquisizioni-51-auto-controllate-e-87-persone-identificate/" rel="bookmark" title="San Vito dei Normanni e Latiano, controlli dei carabinieri per reati predatori. 5 denunce, 11 perquisizioni, 51 auto controllate e 87 persone identificate"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/05/Carabinieri-2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/05/Carabinieri-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/05/Carabinieri-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/05/Carabinieri-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Vito dei Normanni e Latiano, controlli dei carabinieri per reati predatori. 5 denunce, 11 perquisizioni, 51 auto controllate e 87 persone identificate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/san-vito-dei-normanni-e-latiano-controlli-dei-carabinieri-per-reati-predatori-5-denunce-11-perquisizioni-51-auto-controllate-e-87-persone-identificate/" rel="bookmark" title="San Vito dei Normanni e Latiano, controlli dei carabinieri per reati predatori. 5 denunce, 11 perquisizioni, 51 auto controllate e 87 persone identificate">San Vito dei Normanni e Latiano, controlli dei carabinieri per reati...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T11:30:54+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side3_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(150)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_300x257.jpg" alt="iZettle" width="300" height="257"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side3_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(151)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_180x154.jpg" alt="iZettle" width="180" height="154"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side3_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(152)"  href="https://www.izettle.com/it/confartigianatobrindisi1" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/04/readercard_eu_160x137.jpg" alt="iZettle" width="160" height="137"/>
</a>
</div></div></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5cffe67a508cf_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5cffe67a508cf" ><script>var block_td_uid_7_5cffe67a508cf = new tdBlock();
block_td_uid_7_5cffe67a508cf.id = "td_uid_7_5cffe67a508cf";
block_td_uid_7_5cffe67a508cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5cffe67a508cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5cffe67a508cf.td_column_number = "1";
block_td_uid_7_5cffe67a508cf.block_type = "td_block_7";
block_td_uid_7_5cffe67a508cf.post_count = "5";
block_td_uid_7_5cffe67a508cf.found_posts = "229";
block_td_uid_7_5cffe67a508cf.header_color = "#";
block_td_uid_7_5cffe67a508cf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cffe67a508cf.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_7_5cffe67a508cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_7_5cffe67a508cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/10/brindisi-arrestato-a-genova-mentre-e-in-crociera-33enne-accusato-di-rapina-in-manette-anche-i-due-fratelli-complici-del-crimine/" rel="bookmark" title="Brindisi, arrestato a Genova mentre è in crociera. 33enne accusato di rapina. In manette anche i due fratelli complici del crimine"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Arresto-Andrea-Rillo-crocie.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Arresto-Andrea-Rillo-crocie.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Arresto-Andrea-Rillo-crocie.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Arresto-Andrea-Rillo-crocie.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, arrestato a Genova mentre è in crociera. 33enne accusato di rapina. In manette anche i due fratelli complici del crimine"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/10/brindisi-arrestato-a-genova-mentre-e-in-crociera-33enne-accusato-di-rapina-in-manette-anche-i-due-fratelli-complici-del-crimine/" rel="bookmark" title="Brindisi, arrestato a Genova mentre è in crociera. 33enne accusato di rapina. In manette anche i due fratelli complici del crimine">Brindisi, arrestato a Genova mentre è in crociera. 33enne accusato di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T09:30:20+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/08/contratti-inventati-e-34-falsi-braccianti-agricoli-individuati-nel-brindisino-frodate-allinps-circa-200mila-euro-tutti-denunciati-per-truffa-allo-stato/" rel="bookmark" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/08/contratti-inventati-e-34-falsi-braccianti-agricoli-individuati-nel-brindisino-frodate-allinps-circa-200mila-euro-tutti-denunciati-per-truffa-allo-stato/" rel="bookmark" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato">Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T09:50:29+00:00" >8 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/04/la-finanza-arresta-il-sindaco-di-san-pietro-vernotico-ed-il-suo-predecessore-accusati-in-7-di-corruzione-bancarotta-e-turbativa-dasta/" rel="bookmark" title="La Finanza arresta il Sindaco di San Pietro Vernotico ed il suo predecessore. Accusati in 7 di corruzione, bancarotta e turbativa d’asta"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/San-Pietro-V-Comune.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/San-Pietro-V-Comune.jpg?w=730 730w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/San-Pietro-V-Comune.jpg?resize=300%2C210 300w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/San-Pietro-V-Comune.jpg?resize=100%2C70 100w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/San-Pietro-V-Comune.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Finanza arresta il Sindaco di San Pietro Vernotico ed il suo predecessore. Accusati in 7 di corruzione, bancarotta e turbativa d’asta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/04/la-finanza-arresta-il-sindaco-di-san-pietro-vernotico-ed-il-suo-predecessore-accusati-in-7-di-corruzione-bancarotta-e-turbativa-dasta/" rel="bookmark" title="La Finanza arresta il Sindaco di San Pietro Vernotico ed il suo predecessore. Accusati in 7 di corruzione, bancarotta e turbativa d’asta">La Finanza arresta il Sindaco di San Pietro Vernotico ed il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T09:28:24+00:00" >4 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/03/brindisi-sospesi-dal-lavoro-da-ecotecnica-13-dipendenti-protestano-al-monumento-al-marinaio-minacciando-il-suicidio/" rel="bookmark" title="Brindisi, sospesi dal lavoro da Ecotecnica, 13 dipendenti protestano al Monumento al Marinaio minacciando il suicidio"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Protesta-Ecotecnica-Monumento3.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Protesta-Ecotecnica-Monumento3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Protesta-Ecotecnica-Monumento3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Protesta-Ecotecnica-Monumento3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, sospesi dal lavoro da Ecotecnica, 13 dipendenti protestano al Monumento al Marinaio minacciando il suicidio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/03/brindisi-sospesi-dal-lavoro-da-ecotecnica-13-dipendenti-protestano-al-monumento-al-marinaio-minacciando-il-suicidio/" rel="bookmark" title="Brindisi, sospesi dal lavoro da Ecotecnica, 13 dipendenti protestano al Monumento al Marinaio minacciando il suicidio">Brindisi, sospesi dal lavoro da Ecotecnica, 13 dipendenti protestano al Monumento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T22:21:58+00:00" >3 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/03/guardia-di-finanza-sequestrati-9100-kg-di-marijuana-arrestato-un-italiano/" rel="bookmark" title="Guardia di Finanza, sequestrati 9,100 Kg di marijuana. Arrestato un italiano"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Foto.Sequestro.Marijuana-e1559561292199.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Foto.Sequestro.Marijuana-e1559561292199.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Foto.Sequestro.Marijuana-e1559561292199.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guardia di Finanza, sequestrati 9,100 Kg di marijuana. Arrestato un italiano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/03/guardia-di-finanza-sequestrati-9100-kg-di-marijuana-arrestato-un-italiano/" rel="bookmark" title="Guardia di Finanza, sequestrati 9,100 Kg di marijuana. Arrestato un italiano">Guardia di Finanza, sequestrati 9,100 Kg di marijuana. Arrestato un italiano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T13:29:49+00:00" >3 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5cffe67aa22c6_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5cffe67aa22c6" ><script>var block_td_uid_8_5cffe67aa22c6 = new tdBlock();
block_td_uid_8_5cffe67aa22c6.id = "td_uid_8_5cffe67aa22c6";
block_td_uid_8_5cffe67aa22c6.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5cffe67aa22c6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5cffe67aa22c6.td_column_number = "1";
block_td_uid_8_5cffe67aa22c6.block_type = "td_block_7";
block_td_uid_8_5cffe67aa22c6.post_count = "5";
block_td_uid_8_5cffe67aa22c6.found_posts = "7260";
block_td_uid_8_5cffe67aa22c6.header_color = "#";
block_td_uid_8_5cffe67aa22c6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cffe67aa22c6.max_num_pages = "1452";
tdBlocksArray.push(block_td_uid_8_5cffe67aa22c6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_8_5cffe67aa22c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/05/brindisi-sabato-8-giugno-prende-il-via-lesperimento-del-pedibus-iniziativa-del-comitato-commenda/" rel="bookmark" title="Brindisi, sabato 8 giugno prende il via l&#8217;esperimento del Pedibus, iniziativa del comitato Commenda"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Viale-Commenda.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Viale-Commenda.jpg?w=700 700w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Viale-Commenda.jpg?resize=300%2C210 300w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Viale-Commenda.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Viale-Commenda.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, sabato 8 giugno prende il via l&#8217;esperimento del Pedibus, iniziativa del comitato Commenda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/05/brindisi-sabato-8-giugno-prende-il-via-lesperimento-del-pedibus-iniziativa-del-comitato-commenda/" rel="bookmark" title="Brindisi, sabato 8 giugno prende il via l&#8217;esperimento del Pedibus, iniziativa del comitato Commenda">Brindisi, sabato 8 giugno prende il via l&#8217;esperimento del Pedibus, iniziativa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T23:34:24+00:00" >5 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/04/sei-colpi-di-fucile-contro-labitazione-di-una-donna-arrestato-40enne/" rel="bookmark" title="Sei colpi di fucile contro l&#8217;abitazione di una donna, arrestato 40enne"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Chionna-Pierluigi-classe-1979.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Chionna-Pierluigi-classe-1979.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Chionna-Pierluigi-classe-1979.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Chionna-Pierluigi-classe-1979.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sei colpi di fucile contro l&#8217;abitazione di una donna, arrestato 40enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/04/sei-colpi-di-fucile-contro-labitazione-di-una-donna-arrestato-40enne/" rel="bookmark" title="Sei colpi di fucile contro l&#8217;abitazione di una donna, arrestato 40enne">Sei colpi di fucile contro l&#8217;abitazione di una donna, arrestato 40enne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T08:35:39+00:00" >4 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/03/ruba-unauto-inseguito-dalle-volanti-ed-arrestato/" rel="bookmark" title="Ruba un&#8217;auto, inseguito dalle volanti ed arrestato"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/arresto-govane-e1559564438610.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/arresto-govane-e1559564438610.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/arresto-govane-e1559564438610.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ruba un&#8217;auto, inseguito dalle volanti ed arrestato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/03/ruba-unauto-inseguito-dalle-volanti-ed-arrestato/" rel="bookmark" title="Ruba un&#8217;auto, inseguito dalle volanti ed arrestato">Ruba un&#8217;auto, inseguito dalle volanti ed arrestato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T14:22:06+00:00" >3 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/08/contratti-inventati-e-34-falsi-braccianti-agricoli-individuati-nel-brindisino-frodate-allinps-circa-200mila-euro-tutti-denunciati-per-truffa-allo-stato/" rel="bookmark" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Falsi-braccianti.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/08/contratti-inventati-e-34-falsi-braccianti-agricoli-individuati-nel-brindisino-frodate-allinps-circa-200mila-euro-tutti-denunciati-per-truffa-allo-stato/" rel="bookmark" title="Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate all&#8217;Inps circa 200mila euro. Tutti denunciati per truffa allo stato">Contratti inventati e 34 falsi braccianti agricoli individuati nel brindisino. Frodate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T09:50:29+00:00" >8 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.brindisicronaca.it/2019/06/01/san-vito-dei-normanni-42enne-dagli-arresti-domiciliari-ritorna-in-carcere/" rel="bookmark" title="San Vito dei Normanni, 42enne dagli arresti domiciliari ritorna in carcere"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Turrisi-Francesco-classe-1976-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Turrisi-Francesco-classe-1976-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Turrisi-Francesco-classe-1976-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.brindisicronaca.it/wp-content/uploads/2019/06/Turrisi-Francesco-classe-1976-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Vito dei Normanni, 42enne dagli arresti domiciliari ritorna in carcere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.brindisicronaca.it/2019/06/01/san-vito-dei-normanni-42enne-dagli-arresti-domiciliari-ritorna-in-carcere/" rel="bookmark" title="San Vito dei Normanni, 42enne dagli arresti domiciliari ritorna in carcere">San Vito dei Normanni, 42enne dagli arresti domiciliari ritorna in carcere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-01T11:34:52+00:00" >1 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=-RSfrKODaPc" data-playerid="ytcplayer1" data-quality="high" title="Presentati Eventi Natalizi del Cartellone ''Le luci di Brindisi”" style="background-image:url(https://i.ytimg.com/vi/-RSfrKODaPc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=IrNF3tbv44c" data-playerid="ytcplayer1" data-quality="high" title="Pugilato, Concetta Marchese, da Marcianise a Brindisi" style="background-image:url(https://i.ytimg.com/vi/IrNF3tbv44c/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=YP_91fwNtnQ" data-playerid="ytcplayer1" data-quality="high" title="Brindisi, presentato il Calendario 2019 dell'Arma dei Carabinieri" style="background-image:url(https://i.ytimg.com/vi/YP_91fwNtnQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=4-hpGrPV65A" data-playerid="ytcplayer1" data-quality="high" title="Latiano, 'La radio nella rete'. Giorgio Zanchini e il suo libro" style="background-image:url(https://i.ytimg.com/vi/4-hpGrPV65A/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3e7vg6&idc=0&w=400&h=225&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="http://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="http://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5cffe67d6a40b
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"64568 http:\/\/www.brindisicronaca.it\/?p=64568","disqusShortname":"brindisi-cronaca","disqusTitle":"Al Centro diagnostico Omega di Mesagne effettuati studi TAC su due scheletri di cavalieri medioevali rinvenuti in un cimitero della Toscana","disqusUrl":"http:\/\/www.brindisicronaca.it\/2019\/06\/11\/al-centro-diagnostico-omega-di-mesagne-effettuati-studi-tac-su-due-scheletri-di-cavalieri-medioevali-rinvenuti-in-un-cimitero-della-toscana\/","postId":"64568"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.9,84],"today_humidity":45,"today_wind_speed":[4.1,2.5],"today_min":[27.8,82],"today_max":[30,86],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560333600,"day_temp":[32,89],"day_name":"Mer","owm_day_index":1},{"timestamp":1560420000,"day_temp":[31,89],"day_name":"Gio","owm_day_index":2},{"timestamp":1560506400,"day_temp":[31,88],"day_name":"Ven","owm_day_index":3},{"timestamp":1560592800,"day_temp":[33,91],"day_name":"Sab","owm_day_index":4},{"timestamp":1560679200,"day_temp":[33,91],"day_name":"Dom","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64568]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'137492815',post:'64568',tz:'2',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '64568' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.brindisicronaca.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 10.488 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-11 19:35:57 -->

<!-- Compression = gzip -->