<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg" /><meta name="author" content="Nico Lorusso">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2019/06/bc.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano &ndash; Brindisi Cronaca.it</title>
<link rel="canonical" href="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="Lo scorso 25 settembre si è conclusa la procedura negoziata con la quale la Regione Puglia, Sezione Competitività e ricerca dei Sistemi Produttivi dell’Assessorato allo Sviluppo Economico, ha assegnato 50 milioni di euro alle ASI (Aree di Sviluppo Industriale) pugliesi per la loro riqualificazione, finalizzata all’attrazione di nuovi investimenti. Nella mattinata di oggi, martedì 1 &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="Aree di Sviluppo Industriale" />
<meta property="article:tag" content="brindisi" />
<meta property="article:tag" content="consorzio asi" />
<meta property="article:tag" content="Domenico Bianco" />
<meta property="article:tag" content="fasano" />
<meta property="article:tag" content="Francavilla Fontana. Distretto Tecnologico Nazionale sull&#039;Energia" />
<meta property="article:tag" content="Francavilla Fontana. Quattro ore" />
<meta property="article:tag" content="ostuni" />
<meta property="article:tag" content="Piano Regolatore Territoriale" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-10-01T11:53:06+00:00" />
<meta property="article:modified_time" content="2019-10-01T11:55:46+00:00" />
<meta property="og:updated_time" content="2019-10-01T11:55:46+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="409" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","potentialAction":{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/#primaryimage","url":"https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg","width":750,"height":409},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/#webpage","url":"https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/","inLanguage":"it-IT","name":"Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano &ndash; Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/#primaryimage"},"datePublished":"2019-10-01T11:53:06+00:00","dateModified":"2019-10-01T11:55:46+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/1869559158998aa68bd82352f379c7f4"}},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/1869559158998aa68bd82352f379c7f4","name":"Nico Lorusso","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano Feed dei commenti" href="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.brindisicronaca.it/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.brindisicronaca.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=71622' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-71622 single-format-video cookies-not-set zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="https://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="https://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24018"><a href="https://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24023"><a href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="https://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25455"><a href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="https://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="https://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="https://www.brindisicronaca.it/categoria/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="https://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="https://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="https://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="https://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                1 Ottobre 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
   <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="https://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="https://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24018"><a href="https://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24023"><a href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="https://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25455"><a href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="https://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24066"><a href="https://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="https://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="https://www.brindisicronaca.it/categoria/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="https://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="https://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="https://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="https://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43540"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Attualità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.brindisicronaca.it/categoria/attualita/">
                                  <span itemprop="name">Attualità</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71622" class="post-71622 post type-post status-publish format-video has-post-thumbnail hentry category-attualita category-economia category-territorio tag-aree-di-sviluppo-industriale tag-brindisi tag-consorzio-asi tag-domenico-bianco tag-fasano tag-francavilla-fontana-distretto-tecnologico-nazionale-sullenergia tag-francavilla-fontana-quattro-ore tag-ostuni tag-piano-regolatore-territoriale post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/economia/">Economia</a></li><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T13:53:06+00:00" >1 Ottobre 2019</time></span>                    <div class="td-post-comments"><a href="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71622">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano&url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/&amp;media=https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg&description=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano%20-%20https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div><p style="text-align: justify;"><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg"><img class="alignleft wp-image-71615 size-medium jetpack-lazy-image" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-300x164.jpeg" alt width="300" height="164" data-lazy-srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-300x164.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-1068x580.jpeg 1068w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg 750w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-300x164.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-71615 size-medium" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-300x164.jpeg" alt="" width="300" height="164" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-300x164.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961-1068x580.jpeg 1068w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Lo scorso 25 settembre si è conclusa la procedura negoziata con la quale la Regione Puglia, Sezione Competitività e ricerca dei Sistemi Produttivi dell’Assessorato allo Sviluppo Economico, ha assegnato 50 milioni di euro alle ASI (Aree di Sviluppo Industriale) pugliesi per la loro riqualificazione, finalizzata all’attrazione di nuovi investimenti. Nella mattinata di oggi, martedì 1 ottobre 2019, Domenico Bianco, Presidente del Consorzio Asi Brindisi ha raccontato nel corso di una conferenza stampa tenutasi in sede Asi alla presenza dei Sindaci interessati, le origini della nascita della destinazione fondi e ha illustrato come il Cda brindisino sia riuscito ad ottenere 10 milioni di euro spendibili nelle zona industriali di Brindisi, Ostuni e Fasano e quali sono questi interventi che saranno finanziati.<br />
I fondi assegnati derivano dal Fondo Sviluppo e Coesione 2014-2020 Patto per la Puglia.<br />
Il 10 settembre 2016 fu sottoscritto il “Patto per la Puglia” ai sensi delle delibere CIPI n. 25 e n. 26 del 2016. Il Patto prevede lo stanziamento di risorse complessive pari a 5,7 miliardi di euro, di cui 2,071 miliardi di risorse aggiuntive a valere sul fondo di Sviluppo e Coesione 2014-2020 (3,5 miliardi di euro riguardano una parte delle risorse programmate a valere sul programma comunitario POR Puglia 2014-2020).<br />
La procedura ha visto le cinque ASI Pugliesi (Consorzio Asi) competere con progetti per un totale di 100 milioni, finalizzati alla realizzazione di interventi ad elevato contenuto innovativo, creando “Propototipi” capaci di orientare il sistema istituzionale e socio economico verso moduli di governance delle areee industriali più evoluti rispetto al passato.<br />
La procedura negoziata ha inteso innescare un processo di innovazione sotto il duplice aspetto dei contenuti e della metodologia applicata per l&#8217;assegnazione dei finanziamenti.<br />
In relazione alla metodologia applicata dall&#8217;Assessorato allo Sviluppo Economico della Regione Puglia il bando ha sperimentato un approccio partecipativo del tutto innovativo, che rappresenta una sostanziale innovazione nei rapporti regione enti-pubblici.<br />
In questo senso il consorzio Asi Brindisi ha svolto attività di consultazione dei comuni di Brindisi, Ostuni, Fasano e Francavilla Fontana, della provincia di Brindisi, delle imprese insediate delle Associazioni Datoriali e delle organizzazioni sindacali in collaborazione con il DiTNE &#8211; Distretto Tecnologico Nazionale sull&#8217;Energia.<br />
Al momento dell&#8217;assegnazione dei fondi il Consorzio Asi di Brindisi è riuscito ad attrarre a se 10 milioni di euro da ripartire nei seguenti interventi:<br />
&#8211; Completamento della viabilità a servizio della Zona Industriale di Ostuni con un importo di un € 1.038.850,10<br />
&#8211; Realizzazione del tronco di adduzione idrica, primo anello di distribuzione e parte della viabilità di Piano Regolatore Territoriale ASI a servizio della Zona Industriale di Fasano Sud per un importo di € 2.999.113,57<br />
&#8211; miglioramento del servizio di produzione e distribuzione acqua industriale dell’invaso del Cillarese di Brindisi con un importo di € 1.959000<br />
&#8211; Interventi per la ristrutturazione ed ampliamento della fognatura pluviale nell&#8217;agglomerato industriale di Brindisi con un importo di € 1.700.000<br />
&#8211; Efficientamento e razionalizzazione del sistema di distribuzione delle acque di provenienza AQP Acquedotto Pugliese all&#8217;interno della Zona Industriale di Brindisi per un importo di €799.368,00<br />
&#8211; Realizzazione di un impianto di trattamento acque del invaso del Cillarese. Copertura con pannelli fotovoltaici di parte delle vasche di accumulo delle acque trattate, con un importo di €1.215.527, 21</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>A breve videoservizio con intervista</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.brindisicronaca.it/tag/aree-di-sviluppo-industriale/">Aree di Sviluppo Industriale</a></li><li><a href="https://www.brindisicronaca.it/tag/brindisi/">brindisi</a></li><li><a href="https://www.brindisicronaca.it/tag/consorzio-asi/">consorzio asi</a></li><li><a href="https://www.brindisicronaca.it/tag/domenico-bianco/">Domenico Bianco</a></li><li><a href="https://www.brindisicronaca.it/tag/fasano/">fasano</a></li><li><a href="https://www.brindisicronaca.it/tag/francavilla-fontana-distretto-tecnologico-nazionale-sullenergia/">Francavilla Fontana. Distretto Tecnologico Nazionale sull'Energia</a></li><li><a href="https://www.brindisicronaca.it/tag/francavilla-fontana-quattro-ore/">Francavilla Fontana. Quattro ore</a></li><li><a href="https://www.brindisicronaca.it/tag/ostuni/">ostuni</a></li><li><a href="https://www.brindisicronaca.it/tag/piano-regolatore-territoriale/">Piano Regolatore Territoriale</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano&url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/&amp;media=https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg&description=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zone+Industriali%2C+al+Consorzio+Asi+10milioni+di+euro+di+finaziamenti+per+infrastrutture+a+Brindisi%2C+Ostuni+e+Fasano%20-%20https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F10%2F01%2Fzone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/" data-text="Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.brindisicronaca.it/author/nico-lorusso/">Nico Lorusso</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nico Lorusso"></span><meta itemprop="datePublished" content="2019-10-01T13:53:06+00:00"><meta itemprop="dateModified" content="2019-10-01T13:55:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.brindisicronaca.it/2019/10/01/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.brindisicronaca.it/wp-content/uploads/2019/10/9617D003-88E8-4CD1-B1A5-D48A10302961.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="409"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5d93486c232a5_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">40,086</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">42</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,155</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,427</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">162</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_media_video"><div class="block-title"><span>Guadagna con l&#8217;energia</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-71622-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Corsi di pizzaiolo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-71622-2" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ErW0hh--Vls&#038;_=2" /><a href="https://www.youtube.com/watch?v=ErW0hh--Vls">https://www.youtube.com/watch?v=ErW0hh--Vls</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Solo da Buffetti a Brindisi</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-71622-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WskcCGLf5TU&#038;_=3" /><a href="https://www.youtube.com/watch?v=WskcCGLf5TU">https://www.youtube.com/watch?v=WskcCGLf5TU</a></video></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d93486c5b91a_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5d93486c5b91a" ><script>var block_td_uid_6_5d93486c5b91a = new tdBlock();
block_td_uid_6_5d93486c5b91a.id = "td_uid_6_5d93486c5b91a";
block_td_uid_6_5d93486c5b91a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d93486c5b91a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5d93486c5b91a.td_column_number = "1";
block_td_uid_6_5d93486c5b91a.block_type = "td_block_7";
block_td_uid_6_5d93486c5b91a.post_count = "5";
block_td_uid_6_5d93486c5b91a.found_posts = "1892";
block_td_uid_6_5d93486c5b91a.header_color = "#";
block_td_uid_6_5d93486c5b91a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d93486c5b91a.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_6_5d93486c5b91a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_6_5d93486c5b91a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/27/brindisi-il-comandante-provinciale-dei-carabinieri-premia-i-militari-distintisi-in-attivita-di-servizio-7/" rel="bookmark" title="Brindisi, il Comandante Provinciale dei Carabinieri premia i militari distintisi in attività di servizio"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Militari-premiati-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Militari-premiati-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/Militari-premiati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, il Comandante Provinciale dei Carabinieri premia i militari distintisi in attività di servizio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/27/brindisi-il-comandante-provinciale-dei-carabinieri-premia-i-militari-distintisi-in-attivita-di-servizio-7/" rel="bookmark" title="Brindisi, il Comandante Provinciale dei Carabinieri premia i militari distintisi in attività di servizio">Brindisi, il Comandante Provinciale dei Carabinieri premia i militari distintisi in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T14:55:00+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/27/latiano-46enne-di-origini-campane-arrestato-per-il-reato-di-atti-persecutori-nei-riguardi-della-ex-convivente/" rel="bookmark" title="Latiano, 46enne di origini campane arrestato per il reato di atti persecutori nei riguardi della ex convivente"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2018/01/caserma_carabinieri_latiano-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2018/01/caserma_carabinieri_latiano-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2018/01/caserma_carabinieri_latiano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latiano, 46enne di origini campane arrestato per il reato di atti persecutori nei riguardi della ex convivente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/27/latiano-46enne-di-origini-campane-arrestato-per-il-reato-di-atti-persecutori-nei-riguardi-della-ex-convivente/" rel="bookmark" title="Latiano, 46enne di origini campane arrestato per il reato di atti persecutori nei riguardi della ex convivente">Latiano, 46enne di origini campane arrestato per il reato di atti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T14:47:23+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/27/a-spasso-con-la-marijuana-scoperto-dai-carabinieri-che-in-casa-trovano-altri-grammi-di-sostanza-arrestato-29enne-di-san-piertro-vernotico/" rel="bookmark" title="A spasso con la Marijuana scoperto dai carabinieri che in casa trovano altri grammi di sostanza. Arrestato 29enne di San Piertro Vernotico"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2018/05/cannab1-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2018/05/cannab1-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2018/05/cannab1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A spasso con la Marijuana scoperto dai carabinieri che in casa trovano altri grammi di sostanza. Arrestato 29enne di San Piertro Vernotico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/27/a-spasso-con-la-marijuana-scoperto-dai-carabinieri-che-in-casa-trovano-altri-grammi-di-sostanza-arrestato-29enne-di-san-piertro-vernotico/" rel="bookmark" title="A spasso con la Marijuana scoperto dai carabinieri che in casa trovano altri grammi di sostanza. Arrestato 29enne di San Piertro Vernotico">A spasso con la Marijuana scoperto dai carabinieri che in casa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T14:35:36+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/27/carovigno-34enne-arrestato-mentre-e-intento-a-picchiare-la-moglie-29enne-dopo-diverse-denunce-per-maltrattamenti-finisce-in-carcere/" rel="bookmark" title="Carovigno, 34enne arrestato mentre è intento a picchiare la moglie 29enne. Dopo diverse denunce per maltrattamenti finisce in carcere"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/07/arresto-donna-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/07/arresto-donna-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/07/arresto-donna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carovigno, 34enne arrestato mentre è intento a picchiare la moglie 29enne. Dopo diverse denunce per maltrattamenti finisce in carcere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/27/carovigno-34enne-arrestato-mentre-e-intento-a-picchiare-la-moglie-29enne-dopo-diverse-denunce-per-maltrattamenti-finisce-in-carcere/" rel="bookmark" title="Carovigno, 34enne arrestato mentre è intento a picchiare la moglie 29enne. Dopo diverse denunce per maltrattamenti finisce in carcere">Carovigno, 34enne arrestato mentre è intento a picchiare la moglie 29enne....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T14:23:48+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/26/il-tenente-colonnello-francesco-valerio-accoto-e-stato-trasferito-allistituenda-scuola-allievi-carabinieri-di-taranto/" rel="bookmark" title="Il Tenente Colonnello Francesco Valerio Accoto è stato trasferito all’istituenda Scuola Allievi Carabinieri di Taranto"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/f7c177ab-5692-4e7c-bafc-a72839412983-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/f7c177ab-5692-4e7c-bafc-a72839412983-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/f7c177ab-5692-4e7c-bafc-a72839412983-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Tenente Colonnello Francesco Valerio Accoto è stato trasferito all’istituenda Scuola Allievi Carabinieri di Taranto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/26/il-tenente-colonnello-francesco-valerio-accoto-e-stato-trasferito-allistituenda-scuola-allievi-carabinieri-di-taranto/" rel="bookmark" title="Il Tenente Colonnello Francesco Valerio Accoto è stato trasferito all’istituenda Scuola Allievi Carabinieri di Taranto">Il Tenente Colonnello Francesco Valerio Accoto è stato trasferito all’istituenda Scuola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T13:33:39+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d93486c701eb_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5d93486c701eb" ><script>var block_td_uid_7_5d93486c701eb = new tdBlock();
block_td_uid_7_5d93486c701eb.id = "td_uid_7_5d93486c701eb";
block_td_uid_7_5d93486c701eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5d93486c701eb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5d93486c701eb.td_column_number = "1";
block_td_uid_7_5d93486c701eb.block_type = "td_block_7";
block_td_uid_7_5d93486c701eb.post_count = "5";
block_td_uid_7_5d93486c701eb.found_posts = "285";
block_td_uid_7_5d93486c701eb.header_color = "#";
block_td_uid_7_5d93486c701eb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d93486c701eb.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_7_5d93486c701eb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_7_5d93486c701eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/26/video-tentata-estorsione-ai-danni-del-padre-di-giampiero-carvone-il-ragazzo-assassinato-sotto-casa-4-arresti/" rel="bookmark" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/26/video-tentata-estorsione-ai-danni-del-padre-di-giampiero-carvone-il-ragazzo-assassinato-sotto-casa-4-arresti/" rel="bookmark" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti">VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T11:35:19+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/19/video-brindisi-pittachi-di-nuovo-al-buio-a-poche-ore-dal-ripristino-a-causa-del-furto-di-25-metri-di-cavo-di-rame-amministrazione-indignata/" rel="bookmark" title="VIDEO/Brindisi, Pittachi di nuovo al buio a poche ore dal ripristino a causa del furto di 25 metri di cavo di rame. Amministrazione indignata"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/VandaliPittachi2-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/VandaliPittachi2-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/VandaliPittachi2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Brindisi, Pittachi di nuovo al buio a poche ore dal ripristino a causa del furto di 25 metri di cavo di rame. Amministrazione indignata"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/19/video-brindisi-pittachi-di-nuovo-al-buio-a-poche-ore-dal-ripristino-a-causa-del-furto-di-25-metri-di-cavo-di-rame-amministrazione-indignata/" rel="bookmark" title="VIDEO/Brindisi, Pittachi di nuovo al buio a poche ore dal ripristino a causa del furto di 25 metri di cavo di rame. Amministrazione indignata">VIDEO/Brindisi, Pittachi di nuovo al buio a poche ore dal ripristino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T12:16:05+00:00" >19 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/17/accoltella-un-30enne-ferendolo-ad-un-occhio-in-carcere-61enne-di-mesagne-incastrato-dalle-telecamere-di-videosorveglianza/" rel="bookmark" title="Accoltella un 30enne ferendolo ad un occhio, in carcere 61enne di Mesagne incastrato dalle telecamere di videosorveglianza"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Vincenzo-Carone-cl58-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Vincenzo-Carone-cl58-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/Vincenzo-Carone-cl58-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accoltella un 30enne ferendolo ad un occhio, in carcere 61enne di Mesagne incastrato dalle telecamere di videosorveglianza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/17/accoltella-un-30enne-ferendolo-ad-un-occhio-in-carcere-61enne-di-mesagne-incastrato-dalle-telecamere-di-videosorveglianza/" rel="bookmark" title="Accoltella un 30enne ferendolo ad un occhio, in carcere 61enne di Mesagne incastrato dalle telecamere di videosorveglianza">Accoltella un 30enne ferendolo ad un occhio, in carcere 61enne di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T17:38:30+00:00" >17 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/14/video-auto-prende-fuoco-durante-la-marcia-allingresso-del-rione-bozzano-di-brindisi-tensione-tra-gli-automobilisti/" rel="bookmark" title="VIDEO/Auto prende fuoco durante la marcia all&#8217;ingresso del Rione Bozzano di Brindisi, tensione tra gli automobilisti"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Incendio-auto-ingresso-Boz2-1-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Incendio-auto-ingresso-Boz2-1-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/Incendio-auto-ingresso-Boz2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Auto prende fuoco durante la marcia all&#8217;ingresso del Rione Bozzano di Brindisi, tensione tra gli automobilisti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/14/video-auto-prende-fuoco-durante-la-marcia-allingresso-del-rione-bozzano-di-brindisi-tensione-tra-gli-automobilisti/" rel="bookmark" title="VIDEO/Auto prende fuoco durante la marcia all&#8217;ingresso del Rione Bozzano di Brindisi, tensione tra gli automobilisti">VIDEO/Auto prende fuoco durante la marcia all&#8217;ingresso del Rione Bozzano di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T14:36:43+00:00" >14 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/14/video-terribile-incidente-sulla-ss7-per-taranto-scoppia-ruota-del-camion-che-si-ribalta-e-travolge-il-new-jersey/" rel="bookmark" title="VIDEO/Terribile incidente sulla SS7 per Taranto. Scoppia ruota del camion che si ribalta e travolge il new jersey"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IncidenteSS7-Restinco3-1-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IncidenteSS7-Restinco3-1-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/IncidenteSS7-Restinco3-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Terribile incidente sulla SS7 per Taranto. Scoppia ruota del camion che si ribalta e travolge il new jersey"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/14/video-terribile-incidente-sulla-ss7-per-taranto-scoppia-ruota-del-camion-che-si-ribalta-e-travolge-il-new-jersey/" rel="bookmark" title="VIDEO/Terribile incidente sulla SS7 per Taranto. Scoppia ruota del camion che si ribalta e travolge il new jersey">VIDEO/Terribile incidente sulla SS7 per Taranto. Scoppia ruota del camion che...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T11:34:23+00:00" >14 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d93486c8f528_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5d93486c8f528" ><script>var block_td_uid_8_5d93486c8f528 = new tdBlock();
block_td_uid_8_5d93486c8f528.id = "td_uid_8_5d93486c8f528";
block_td_uid_8_5d93486c8f528.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d93486c8f528_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5d93486c8f528.td_column_number = "1";
block_td_uid_8_5d93486c8f528.block_type = "td_block_7";
block_td_uid_8_5d93486c8f528.post_count = "5";
block_td_uid_8_5d93486c8f528.found_posts = "8377";
block_td_uid_8_5d93486c8f528.header_color = "#";
block_td_uid_8_5d93486c8f528.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d93486c8f528.max_num_pages = "1676";
tdBlocksArray.push(block_td_uid_8_5d93486c8f528);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_8_5d93486c8f528 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/27/schiaffo-dei-carabinieri-al-traffico-di-droga-finiscono-in-manette-4-brindisini-i-nomi/" rel="bookmark" title="Schiaffo dei Carabinieri al traffico di droga, finiscono in manette 4 brindisini: i nomi"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Arrestati-SpaccioDroga-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Arrestati-SpaccioDroga-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/Arrestati-SpaccioDroga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Schiaffo dei Carabinieri al traffico di droga, finiscono in manette 4 brindisini: i nomi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/27/schiaffo-dei-carabinieri-al-traffico-di-droga-finiscono-in-manette-4-brindisini-i-nomi/" rel="bookmark" title="Schiaffo dei Carabinieri al traffico di droga, finiscono in manette 4 brindisini: i nomi">Schiaffo dei Carabinieri al traffico di droga, finiscono in manette 4...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T11:17:22+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/26/altro-colpo-alla-scu-arrestato-esponente-per-detenzione-di-armi-da-guerra-e-ricettazione/" rel="bookmark" title="Altro ‘colpo’ alla SCU, arrestato esponente per detenzione di armi da guerra e ricettazione"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/8975cce1-4dab-412a-aada-861b583c65a7-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/8975cce1-4dab-412a-aada-861b583c65a7-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/8975cce1-4dab-412a-aada-861b583c65a7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Altro ‘colpo’ alla SCU, arrestato esponente per detenzione di armi da guerra e ricettazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/26/altro-colpo-alla-scu-arrestato-esponente-per-detenzione-di-armi-da-guerra-e-ricettazione/" rel="bookmark" title="Altro ‘colpo’ alla SCU, arrestato esponente per detenzione di armi da guerra e ricettazione">Altro ‘colpo’ alla SCU, arrestato esponente per detenzione di armi da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T12:24:56+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/26/video-tentata-estorsione-ai-danni-del-padre-di-giampiero-carvone-il-ragazzo-assassinato-sotto-casa-4-arresti/" rel="bookmark" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/IMG_6235-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/26/video-tentata-estorsione-ai-danni-del-padre-di-giampiero-carvone-il-ragazzo-assassinato-sotto-casa-4-arresti/" rel="bookmark" title="VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo assassinato sotto casa: 4 arresti">VIDEO/Tentata estorsione ai danni del padre di Giampiero Carvone, il ragazzo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T11:35:19+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/25/brindisi-condannata-a-quasi-5anni-di-reclusione-per-reati-inerenti-traffico-e-detenzione-illecita-di-sostanze-stupefacenti/" rel="bookmark" title="Brindisi, condannata a quasi 5anni di reclusione per reati inerenti traffico e detenzione illecita di sostanze stupefacenti"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Baglivo-Consiglia-classe-1971-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/Baglivo-Consiglia-classe-1971-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/Baglivo-Consiglia-classe-1971-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, condannata a quasi 5anni di reclusione per reati inerenti traffico e detenzione illecita di sostanze stupefacenti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/25/brindisi-condannata-a-quasi-5anni-di-reclusione-per-reati-inerenti-traffico-e-detenzione-illecita-di-sostanze-stupefacenti/" rel="bookmark" title="Brindisi, condannata a quasi 5anni di reclusione per reati inerenti traffico e detenzione illecita di sostanze stupefacenti">Brindisi, condannata a quasi 5anni di reclusione per reati inerenti traffico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T12:58:03+00:00" >25 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/09/26/sei-dosi-di-cocaina-nei-pantaloni-49enne-brindisino-arrestato-in-piazza-mantegna/" rel="bookmark" title="Sei dosi di cocaina nei pantaloni, 49enne brindisino arrestato in Piazza Mantegna"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/cocaina-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/cocaina-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/cocaina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sei dosi di cocaina nei pantaloni, 49enne brindisino arrestato in Piazza Mantegna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/09/26/sei-dosi-di-cocaina-nei-pantaloni-49enne-brindisino-arrestato-in-piazza-mantegna/" rel="bookmark" title="Sei dosi di cocaina nei pantaloni, 49enne brindisino arrestato in Piazza Mantegna">Sei dosi di cocaina nei pantaloni, 49enne brindisino arrestato in Piazza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T12:08:41+00:00" >26 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=SgQm7AtaPfI" data-playerid="ytcplayer1" data-quality="high" title="Videoservizio presentazione rassegna &quot;Cultura e Spettacolo”" style="background-image:url(https://i.ytimg.com/vi/SgQm7AtaPfI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=TVvHPl7E2OQ" data-playerid="ytcplayer1" data-quality="high" title="Videoservizio Humana Vergogna" style="background-image:url(https://i.ytimg.com/vi/TVvHPl7E2OQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=R4zqg5nF3UU" data-playerid="ytcplayer1" data-quality="high" title="Boxe Iaia, Marchese &#39;&#39;Con il maestro Carmine, dopo la vittoria al Guanto d&#39;Oro puntiamo all&#39;EuropaOk" style="background-image:url(https://i.ytimg.com/vi/R4zqg5nF3UU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=9Dii9h21qHs" data-playerid="ytcplayer1" data-quality="high" title="Brindisi, Puglia Book Fest - Pubbblico delle grandi occasioni per Rita Dalla Chiesa" style="background-image:url(https://i.ytimg.com/vi/9Dii9h21qHs/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3e7vg6&idc=0&w=400&h=225&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d93486dc2638
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"71622 https:\/\/www.brindisicronaca.it\/?p=71622","disqusShortname":"brindisi-cronaca","disqusTitle":"Zone Industriali, al Consorzio Asi 10milioni di euro di finaziamenti per infrastrutture a Brindisi, Ostuni e Fasano","disqusUrl":"https:\/\/www.brindisicronaca.it\/2019\/10\/01\/zone-industriali-al-consorzio-asi-10milioni-di-euro-di-finaziamenti-per-infrastrutture-a-brindisi-ostuni-e-fasano\/","postId":"71622"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[25.2,77.3],"today_humidity":69,"today_wind_speed":[2.6,1.6],"today_min":[23.9,75],"today_max":[26.1,79],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1570010400,"day_temp":[25,78],"day_name":"Mer","owm_day_index":1},{"timestamp":1570096800,"day_temp":[26,78],"day_name":"Gio","owm_day_index":2},{"timestamp":1570183200,"day_temp":[20,68],"day_name":"Ven","owm_day_index":3},{"timestamp":1570269600,"day_temp":[21,71],"day_name":"Sab","owm_day_index":4},{"timestamp":1570356000,"day_temp":[22,72],"day_name":"Dom","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71622]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'137492815',post:'71622',tz:'2',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '71622' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.brindisicronaca.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 4.381 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-01 14:37:01 -->

<!-- Compression = gzip -->