<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.brindisicronaca.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2.jpg" /><meta name="author" content="autoreA">
<link rel="icon" type="image/png" href="http://www.brindisicronaca.it/wp-content/uploads/2019/06/bc.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bookmarklet_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A novembre i vini di Puglia vanno in tour &ndash; Brindisi Cronaca.it</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A novembre i vini di Puglia vanno in tour &ndash; Brindisi Cronaca.it" />
<meta property="og:description" content="Al via il programma promozionale targato Movimento Turismo del Vino Puglia, che per tutto il mese di novembre porterà nelle città di Merano e Milano una ventata di Puglia, con esclusive degustazioni, eventi a tema e laboratori sensoriali in collaborazione con i consorzi di Buonaterra – Movimento Turismo dell’Olio Puglia e La Puglia è Servita. &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:publisher" content="https://www.facebook.com/Brindisicronacait/" />
<meta property="article:tag" content="puglia" />
<meta property="article:tag" content="tour" />
<meta property="article:tag" content="Vino" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-11-04T18:40:13+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","potentialAction":{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/#primaryimage","url":"https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2.jpg","width":4608,"height":3072},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/#webpage","url":"https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/","inLanguage":"it-IT","name":"A novembre i vini di Puglia vanno in tour &ndash; Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/#primaryimage"},"datePublished":"2019-11-04T18:40:13+00:00","dateModified":"2019-11-04T18:40:13+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/ed787710ed9f2de3e7facb9324488c04"}},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/ed787710ed9f2de3e7facb9324488c04","name":"autoreA","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; A novembre i vini di Puglia vanno in tour Feed dei commenti" href="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.brindisicronaca.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.brindisicronaca.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='autolastyoutubevideo-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/auto-last-youtube-video/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.brindisicronaca.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=73323' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.brindisicronaca.it/wp-content/plugins/popup-builder-silver';
							SG_POPUP_VERSION='3.38_2;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">SG_POPUPS_QUEUE = [];</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89643247-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.brindisicronaca.it/wp-content/uploads/2016/12/cropped-bcfav-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-73323 single-format-standard cookies-not-set a-novembre-i-vini-di-puglia-vanno-in-tour wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header_menu-container"><ul id="menu-header_menu" class="td-mobile-main-menu"><li id="menu-item-24014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-24014"><a href="http://www.brindisicronaca.it">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li id="menu-item-24118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24118"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="https://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="https://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24018"><a href="https://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24023"><a href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li id="menu-item-24351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24351"><a href="https://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li id="menu-item-25455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25455"><a href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="https://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24066"><a href="https://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="https://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24020"><a href="https://www.brindisicronaca.it/categoria/zoom/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="https://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="https://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="https://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li id="menu-item-24183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="https://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27414"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-43540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43540"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.brindisicronaca.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brindisi</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                4 Novembre 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Effettua l'accesso</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ripristino password</div>
                            <div class="td-login-panel-descr">Recupera password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Una password ti sarà spedita</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.brindisicronaca.it/">
            <img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
            <span class="td-visual-hidden">Brindisi Cronaca.it</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
   <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize header_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(248)"  href="http://www.autosat-spa.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/03/2018_logo-brindisi-cronaca.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile_retina.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco_mobile.png" alt="logo" title="brindisicronaca.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.brindisicronaca.it/">
			<img class="td-retina-data" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png" alt="logo" title="brindisicronaca.it"/>
		</a>
	    </div>
    <div class="menu-header_menu-container"><ul id="menu-header_menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-24014"><a href="http://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24119"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24118"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24015"><a href="https://www.brindisicronaca.it/categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24016"><a href="https://www.brindisicronaca.it/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24018"><a href="https://www.brindisicronaca.it/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24023"><a href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24351"><a href="https://www.brindisicronaca.it/categoria/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25455"><a href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24021"><a href="https://www.brindisicronaca.it/categoria/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24066"><a href="https://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24022"><a href="https://www.brindisicronaca.it/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24020"><a href="https://www.brindisicronaca.it/categoria/zoom/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24025"><a href="https://www.brindisicronaca.it/categoria/zoom/gusto/">Le nostre ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24026"><a href="https://www.brindisicronaca.it/categoria/zoom/turismo/">Il nostro turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24024"><a href="https://www.brindisicronaca.it/categoria/zoom/consulente/">Il consulente risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24183"><a href="https://www.brindisicronaca.it/categoria/zoom/imprese-primo-piano/">Imprese in Primo Piano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27414"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43540"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.brindisicronaca.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Vedi tutti i post in Attualità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.brindisicronaca.it/categoria/attualita/">
                                  <span itemprop="name">Attualità</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A novembre i vini di Puglia vanno in tour</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73323" class="post-73323 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cultura-eventi category-territorio tag-puglia tag-tour tag-vino" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/attualita/">Attualità</a></li><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/cultura-eventi/">Cultura&amp;Eventi</a></li><li class="entry-category"><a  href="https://www.brindisicronaca.it/categoria/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">A novembre i vini di Puglia vanno in tour</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T19:40:13+00:00" >4 Novembre 2019</time></span>                    <div class="td-post-comments"><a href="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73323">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+novembre+i+vini+di+Puglia+vanno+in+tour&url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F&via=Brindisi+Cronaca.it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/&amp;media=https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2.jpg&description=A+novembre+i+vini+di+Puglia+vanno+in+tour" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+novembre+i+vini+di+Puglia+vanno+in+tour%20-%20https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-visible-desktop">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(267)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90_genericodeal-1-1.png" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(266)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div></div><p style="text-align: justify;"><img class="size-medium wp-image-73325 alignleft jetpack-lazy-image" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-300x200.jpg" alt width="300" height="200" data-lazy-srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-300x200.jpg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-768x512.jpg 768w, https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-300x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-73325 alignleft" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-300x200.jpg" alt="" width="300" height="200" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-300x200.jpg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-768x512.jpg 768w, https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Al via il programma promozionale targato Movimento Turismo del Vino Puglia, che per tutto il mese di novembre porterà nelle città di Merano e Milano una ventata di Puglia, con esclusive degustazioni, eventi a tema e laboratori sensoriali in collaborazione con i consorzi di Buonaterra – Movimento Turismo dell’Olio Puglia e La Puglia è Servita.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5199168449763198" data-ad-slot="7055524263"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">“Novembre sarà un mese molto intenso per noi – dichiara la presidente del Movimento Turismo del Vino Puglia Maria Teresa Varvaglione – siamo entusiasti all’idea di raccontare i grandi autoctoni e le denominazioni d’origine pugliesi a un pubblico di alto profilo, all’interno di location uniche. Nel caso di Merano si tratta di una riconferma della presenza del nostro Consorzio, nel segno della continuità, in una cornice d’élite che storicamente seleziona i suoi ospiti con grande accuratezza. A Milano riproporremo il road show nelle migliori enoteche della città, seminari di degustazione a cura di AIS Lombardia da sempre tra le piu’ dinamiche e seguite delegazioni in Italia e l’esclusivo evento al Pont de Ferr di Maida Mercuri”.</p>
<p style="text-align: justify;">
MERANO WINE FESTIVAL &#8211; 8|11 novembre<br />
Si parte con il Merano Wine Festival, la prestigiosa manifestazione enologica che riunisce ogni anno il gotha dell’alta qualità vitivinicola, come momento d’incontro tra i migliori produttori e i consumatori d’élite del mondo enogastronomico. Portavoce dei traguardi qualitativi, dei vitigni autoctoni che rappresentano la forza dell’enologia regionale e dei regimi di qualità della nostra regione, saranno i consorziati: Cantina Le Grotte &#8211; Apricena (Fg) | Rivera &#8211; Andria | Masseria Faraona &#8211; Corato (Ba) | Torrevento &#8211; Corato (Ba) | Botromagno &#8211; Gravina in Puglia (Ba) | Coppi &#8211; Turi (Ba) | Amastuola &#8211; Crispiano (Ta) | Vetrère &#8211; Taranto | Varvaglione &#8211; Leporano (Ta) | Felline &#8211; Manduria (Ta) | Antica Masseria Jorche &#8211; Torricella (Ta) | Trullo di Pezza &#8211; Torricella (Ta) | Carvinea &#8211; Carovigno (Br) | Cantina San Donaci &#8211; San Donaci (Br) | Cantele &#8211; Guagnano (Le) | Apollonio &#8211; Monteroni di Lecce (Le) | Palamà &#8211; Cutrofiano (Le) | Castel di Salve &#8211; Depressa di Tricase (Le) | Mottura &#8211; Tuglie (Le).</p>
<p>Venerdì 8 novembre durante il Gala Dinner che avrà luogo nell’affascinante cornice del Kursaal, ci sarà l’esordio del Movimento Turismo del Vino Puglia alla 28esima edizione del Merano Wine Festival. Per l’occasione le etichette dei consorziati saranno per la prima volta presenti nel menù della Official Opening Night, con una selezione dei migliori rosati di Puglia abbinati ai “Cavatelli Centoni, patate, gambero rosa e finocchietto” di Pietro Penna executive del Casamatta Restaurant by Vinilia Wine Resort.</p>
<p>Sabato 9 nell’area “The Circle”, spazio polivalente dedicato all’approfondimento e all’esplorazione dei diversi territori vitivinicoli italiani dalle 15.30 alle 16.30 va in scena l’open talk “La Puglia del gusto a Merano”.<br />
Margo Schachter (Cucina Italiana, Vanity Fair) affiancata da Nicola Prudente in arte Tinto insieme alla presidente del Movimento Turismo del Vino Puglia Maria Teresa Basile Varvaglione e il direttore Vittoria Cisonno, accompagneranno gli ospiti alla scoperta della Puglia attraverso le sue eccellenze enogastronomiche, tra vitigni autoctoni e denominazioni d’origine. In degustazione le etichette dei consorziati, abbinate ai prodotti degli artigiani del gusto del consorzio de La Puglia è Servita: Forno Sammarco (San Marco in Lamis, Fg), Caseificio Olanda (Andria), Azienda Agricola Taurino (Squinzano, Le) e Salumificio Santoro (Cisternino, Br).</p>
<p style="text-align: justify;">Dalle 18.00 alle 19.00 si entrerà nel vivo delle masterclass con la prima parte di “Assaggia la Puglia” un viaggio attraverso le denominazioni storiche pugliesi che vedono come protagonisti il Nero di Troia e il Primitivo.</p>
<p style="text-align: justify;">Domenica 10 novembre dalle ore 10.00 alle 11.00 &#8211; si svolgerà la seconda parte dedicata al Negroamaro e ad altri vitigni antichi che caratterizzano il panorama vitivinicolo del cuore della Puglia quali il Minutolo, il Greco e l’Ottavianello. Entrambe i momenti degustativi saranno condotti da Daniele Cirsone (vicedirettore Movimento Turismo del Vino Puglia) e moderati da Annette Lizotte (Italian Wine Ambassador Vinitaly International).<br />
Per tutto il periodo del Festival, i vini di Puglia potranno essere anche degustati all’interno della The Circle Wine Cellar, con una selezione di etichette da tutto il territorio.</p>
<p style="text-align: justify;">PUGLIA TOP WINE ROADSHOW &#8211; 11 | 17 novembre<br />
Seconda tappa del viaggio del Movimento Turismo del Vino Puglia sarà Milano. Dopo il successo delle passate edizioni, ritorna il Puglia Top Wines Road Show, l’imperdibile “tour metropolitano” dei vini pugliesi organizzato dal Movimento Turismo del Vino Puglia per promuovere le eccellenze vitivinicole della regione. Per una settimana, dall’11 al 17 novembre, le migliori etichette dei soci di MTV Puglia saranno al centro di un fitto calendario di eventi a tema nei templi del vino di Milano.</p>
<p style="text-align: justify;">Queste le dodici selezionate enoteche del capoluogo lombardo che ospiteranno i vini delle aziende socie del Consorzio MTV Puglia: Cotti (Via Solferino, 42) | Enoclub (Via Friuli, 15) | El vinatt (Via Leone Tolstoi, 49) | Enoteca Diapason (Via Lomellina, 48) | La cantina di Franco (Via Raffaello Sanzio, 16) | VinoVino dal 1921 (Corso San Gottardo, 13) | Enoteca Wineria (Via Carlo Caneva, 4 Zona Sempione) | Ronchi Ricciardi (Piazza Vesuvio, 12) | Gran Cru (corso Magenta, 32) | Enoteca Hic Lab (via Savona, 26) | Vini &amp; Sapori (via Vitruvio, 11) | Wine (via G. Brentano) | Wine O’Clock (via Benedetto Marcello, 93).</p>
<p style="text-align: justify;">Qui, per tutta la settimana, corner promozionali, vetrine a tema e degustazioni giornaliere per accompagnare i visitatori in un viaggio attraverso la tradizione vinicola pugliese nelle produzioni delle cantine socie del Consorzio, etichette storiche e nuovissime uscite, dalla Daunia al Salento, a winelovers, enotecari, appassionati vecchi e nuovi.<br />
Inoltre, quattro di queste enoteche ospiteranno laboratori sensoriali &#8211; curati da esperte sommelier del vino e dell&#8217;olio extravergine d’oliva &#8211; dedicati ai vitigni autoctoni e cultivar della regione secondo il seguente programma:<br />
El Vinatt | MARTEDI’ 12 NOVEMBRE | h. 17,00 – 19,30<br />
Enoteca Hic Lab | MERCOLEDI’ 13 NOVEMBRE | h. 17,00 &#8211; 20,00<br />
Enoteca Vini &amp; Sapori | GIOVEDI’ 14 NOVEMBRE | h. 17,00 &#8211; 20,00<br />
Enoclub | VENERDI’ 15 NOVEMBRE | h.17,00 &#8211; 20,00</p>
<p style="text-align: justify;">Queste le cantine partecipanti: Antica Masseria Jorche &#8211; Torricella (Ta) | Apollonio &#8211; Monteroni di Lecce (Le) | Botromagno &#8211; Gravina in Puglia (Ba) | Cantina dei Fragni &#8211; Sammichele di Bari (Ba) | Cantine Le Grotte &#8211; Apricena (Fg) | Carvinea &#8211; Carovigno (Br) | Castel di Salve &#8211; Depressa di Tricase (Le) | Claudio Quarta &#8211; Guagnano (Le) | La Cantina di Andria &#8211; Andria | Li Veli &#8211; Cellino San Marco (Br) | Mazzone &#8211; Ruvo di Puglia (Ba) | Mottura &#8211; Tuglie (Le) | Palamà &#8211; Cutrofiano (Le) | Pietraventosa &#8211; Gioia del Colle (Ba) | Rivera &#8211; Andria | Mirvita Tor de Falchi &#8211; Minervino Murge (Bt) | Tormaresca &#8211; San Pietro Vernotico (Br) | Torrevento &#8211; Corato (Ba) | Varvaglione &#8211; Leporano (Ta) | Vetrère &#8211; Taranto</p>
<p style="text-align: justify;">Non potevano mancare i profumi di un altro prodotto principe della regione, l’extravergine, con una selezione dei migliori Evo e prodotti tipici di Puglia a cura dei soci di Buonaterra Movimento Turismo dell’Olio Puglia: Azienda Agricola Taurino &#8211; Squinzano (Le); Bisceglia &#8211; Mattinata (Fg); De Carlo &#8211; Bitritto (Ba); Frisino &#8211; Palagiano (Ta); Galantino &#8211; Bisceglie (Bt); Mazzarrino &#8211; Palagianello (Ta); Santoro &#8211; San Michele Salentino (Br); Sololio &#8211; Ostuni (Br).</p>
<p style="text-align: justify;">Ricco il calendario di appuntamenti che lunedì 11 novembre daranno il via al Puglia Tasting Week a Milano. La mattina in zona Navigli con il “Puglia Brunch al Ponte”. Dalle 10.30 alle 13.30 il ristorante Al Pont de Ferr (Ripa di Porta Ticinese, 55), tempio della ristorazione meneghina di Maida Mercuri, ospiterà la presentazione golosa &#8211; riservata alla stampa e agli addetti ai lavori &#8211; degli eventi milanesi del MTV Puglia. Seguirà la degustazione vini dei consorziati, dei prodotti degli artigiani del gusto del Consorzio de La Puglia è Servita e gli oli extravergine d’oliva della aziende di Buonaterra &#8211; Movimento Turismo del Vino Puglia.</p>
<p style="text-align: justify;">Nel pomeriggio al The Westin Palace Hotel di Milano (Piazza della Repubblica, 20), con “Degusta la Puglia”, un evento di approfondimento dedicato alle terre del vino e ai vitigni autoctoni della regione, realizzato in collaborazione con AIS Lombardia.<br />
Due i momenti che caratterizzeranno l&#8217;evento AIS. Dalle 15.30 alle 20.30 il grande walk around tasting con i banchi d&#8217;assaggio delle aziende socie, dove sommelier e winelovers amici di AIS Lombardia, operatori del settore e stampa potranno degustare una selezione di oltre 60 etichette delle aziende partecipanti, abbinate agli Evo dei frantoiani di Buonaterra – Movimento Turismo dell’Olio Puglia e ai prodotti gastronomici d’eccellenza degli artigiani del gusto de La Puglia è Servita: Forno Sammarco (San Marco in Lamis &#8211; Fg), Caseificio Olanda (Andria), Salumificio Santoro (Cisternino &#8211; Br). L’ingresso è gratuito e riservato ai soci AIS, operatori del settore e stampa.</p>
<p style="text-align: justify;">In contemporanea, dalle ore 16.00 alle ore 18.00, prenderà il via il seminario riservato a giornalisti, trader e sommelier, per un approfondimento dei vini e delle terre di Puglia attraverso i suoi grandi vitigni autoctoni: Primitivo, Negroamaro, Nero di Troia. Conduce Sergio Libanore, degustatore ufficiale e relatore dell’Associazione Italiana Sommelier, con la partecipazione di Maria Teresa Basile Varvaglione e Vittoria Cisonno, rispettivamente presidente e direttore del MTV Puglia. La storia della vitivinicoltura pugliese in tre parti, raccontata attraverso i vitigni e le tipologie di prodotto che hanno tracciato la via della rinascita dell&#8217;enologia della regione tra interpretazioni storiche e riletture in chiave moderna. A seguire, “IndoVino”, il blind tasting condotto dal vicedirettore del Movimento Turismo del Vino Puglia Daniele Cirsone che metterà alla prova i partecipanti, invitandoli ad abbinare i descrittori olfattivi ai relativi vitigni autoctoni pugliesi. I nasi più bravi (e fortunati!) si aggiudicheranno un omaggio a cura del Consorzio.</p>
<p style="text-align: justify;">La partecipazione al seminario &#8211; riservato a soci AIS, operatori del settore e stampa &#8211; previa prenotazione, prevede un numero massimo di 45 partecipanti. per maggiori info e adesioni si può scrivere a eventi@aismilano.it oppure visitare il sito AIS MILANO</p>
<p>Tutte le informazioni e gli aggiornamenti sugli eventi in programma sono disponibili su www.mtvpuglia.it e sui canali social del Movimento (Facebook, Twitter e Instagram), seguendo gli hashtag ufficiali degli eventi: #PugliaGoesToMerano (Merano Wine Festival), #PugliaTastingWeek e #DegustalaPuglia (Milano).</p>
<p style="text-align: justify;">L’iniziativa è inserita nella più ampia programmazione progettuale dal titolo “La Puglia del vino nelle fiere internazionali”, presentata dal Consorzio Movimento Turismo del Vino Puglia al Dipartimento Agricoltura, Sviluppo Rurale e Ambientale della Regione Puglia a valere sul fondo del PSR Puglia 2014-2020 – Sottomisura 3.2 “Sostegno per attività di informazione e promozione, svolte da associazioni di produttori nel mercato interno”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-landscape">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-tablet-portrait">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div>
<div class="td-visible-phone">
    <div class="wp_bannerize home0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="https://bit.ly/2LGcZY5" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/teatro_brindisi_cronaca.jpg" alt="Teatro Verdi" width="728" height="90"/>
</a>
</div></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.brindisicronaca.it/tag/puglia/">puglia</a></li><li><a href="https://www.brindisicronaca.it/tag/tour/">tour</a></li><li><a href="https://www.brindisicronaca.it/tag/vino/">Vino</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+novembre+i+vini+di+Puglia+vanno+in+tour&url=https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F&via=Brindisi+Cronaca.it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/&amp;media=https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2.jpg&description=A+novembre+i+vini+di+Puglia+vanno+in+tour" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+novembre+i+vini+di+Puglia+vanno+in+tour%20-%20https%3A%2F%2Fwww.brindisicronaca.it%2F2019%2F11%2F04%2Fa-novembre-i-vini-di-puglia-vanno-in-tour%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/" data-text="A novembre i vini di Puglia vanno in tour" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.brindisicronaca.it/author/autorea/">autoreA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="autoreA"></span><meta itemprop="datePublished" content="2019-11-04T19:40:13+00:00"><meta itemprop="dateModified" content="2019-11-04T19:40:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.brindisicronaca.it/2019/11/04/a-novembre-i-vini-di-puglia-vanno-in-tour/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Brindisi Cronaca.it"></span><meta itemprop="headline " content="A novembre i vini di Puglia vanno in tour"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.brindisicronaca.it/wp-content/uploads/2019/11/foto3-2.jpg"><meta itemprop="width" content="4608"><meta itemprop="height" content="3072"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5dc07d8d68e14_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">40,086</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Brindisicronacait" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">42</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/101774760411168435753" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,155</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/brindisicronaca#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,427</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/brindisicronaca" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">162</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/brindisicronaca" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side0.1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(304)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2019/06/regcassalungo.png" alt="" width="300" height="460"/></noscript>
</a>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side1_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_300x250-1.png" alt="Innova Servizi SRL" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side1_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_180x150-1.png" alt="Innova Servizi SRL" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side1_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(88)"  href="http://innovaservizisrl.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/01/innova_160x133-1.png" alt="Innova Servizi SRL" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget widget_media_video"><div class="block-title"><span>Guadagna con l&#8217;energia</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-73323-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="http://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/02/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Corsi di pizzaiolo</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-73323-2" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ErW0hh--Vls&#038;_=2" /><a href="https://www.youtube.com/watch?v=ErW0hh--Vls">https://www.youtube.com/watch?v=ErW0hh--Vls</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Promo &#8211; Solo da Buffetti a Brindisi</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-73323-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WskcCGLf5TU&#038;_=3" /><a href="https://www.youtube.com/watch?v=WskcCGLf5TU">https://www.youtube.com/watch?v=WskcCGLf5TU</a></video></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5dc07d8d73d6f_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5dc07d8d73d6f" ><script>var block_td_uid_6_5dc07d8d73d6f = new tdBlock();
block_td_uid_6_5dc07d8d73d6f.id = "td_uid_6_5dc07d8d73d6f";
block_td_uid_6_5dc07d8d73d6f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Brevi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dc07d8d73d6f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5dc07d8d73d6f.td_column_number = "1";
block_td_uid_6_5dc07d8d73d6f.block_type = "td_block_7";
block_td_uid_6_5dc07d8d73d6f.post_count = "5";
block_td_uid_6_5dc07d8d73d6f.found_posts = "1530";
block_td_uid_6_5dc07d8d73d6f.header_color = "#";
block_td_uid_6_5dc07d8d73d6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dc07d8d73d6f.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_6_5dc07d8d73d6f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Brevi</span></h4></div><div id=td_uid_6_5dc07d8d73d6f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/fasano-51enne-denunciato-per-violazione-degli-obblighi-di-custodia/" rel="bookmark" title="Fasano, 51enne denunciato per violazione degli obblighi di custodia"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/08/Controlli-Carabinieri-Fasano2-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/08/Controlli-Carabinieri-Fasano2-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/08/Controlli-Carabinieri-Fasano2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fasano, 51enne denunciato per violazione degli obblighi di custodia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/fasano-51enne-denunciato-per-violazione-degli-obblighi-di-custodia/" rel="bookmark" title="Fasano, 51enne denunciato per violazione degli obblighi di custodia">Fasano, 51enne denunciato per violazione degli obblighi di custodia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:31:55+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/carovigno-deve-espiare-3-mesi-di-reclusione-per-la-realizzazione-di-lavori-non-autorizzati-o-non-compatibili-con-lautorizzazione-arrestato/" rel="bookmark" title="Carovigno, deve espiare 3 mesi di reclusione, per la realizzazione di lavori non autorizzati o non compatibili con l&#8217;autorizzazione, arrestato"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Carabinieri-8-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Carabinieri-8-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/Carabinieri-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carovigno, deve espiare 3 mesi di reclusione, per la realizzazione di lavori non autorizzati o non compatibili con l&#8217;autorizzazione, arrestato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/carovigno-deve-espiare-3-mesi-di-reclusione-per-la-realizzazione-di-lavori-non-autorizzati-o-non-compatibili-con-lautorizzazione-arrestato/" rel="bookmark" title="Carovigno, deve espiare 3 mesi di reclusione, per la realizzazione di lavori non autorizzati o non compatibili con l&#8217;autorizzazione, arrestato">Carovigno, deve espiare 3 mesi di reclusione, per la realizzazione di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:27:24+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/mesagne-evade-dai-domiciliari-arrestato-34enne/" rel="bookmark" title="Mesagne, Evade dai domiciliari, arrestato 34enne"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-carabinieri-droga-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-carabinieri-droga-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-carabinieri-droga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mesagne, Evade dai domiciliari, arrestato 34enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/mesagne-evade-dai-domiciliari-arrestato-34enne/" rel="bookmark" title="Mesagne, Evade dai domiciliari, arrestato 34enne">Mesagne, Evade dai domiciliari, arrestato 34enne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:22:19+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/si-ribalta-con-lauto-per-sfuggire-allalt-della-pattuglia-dei-carabinieri-aveva-cocaina-arrestato-22enne-di-oria/" rel="bookmark" title="Si ribalta con l&#8217;auto per sfuggire all&#8217;Alt della pattuglia dei carabinieri. Aveva cocaina. Arrestato 22enne di Oria"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Arresto-Antonio-Muscoso1-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Arresto-Antonio-Muscoso1-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/Arresto-Antonio-Muscoso1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Si ribalta con l&#8217;auto per sfuggire all&#8217;Alt della pattuglia dei carabinieri. Aveva cocaina. Arrestato 22enne di Oria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/si-ribalta-con-lauto-per-sfuggire-allalt-della-pattuglia-dei-carabinieri-aveva-cocaina-arrestato-22enne-di-oria/" rel="bookmark" title="Si ribalta con l&#8217;auto per sfuggire all&#8217;Alt della pattuglia dei carabinieri. Aveva cocaina. Arrestato 22enne di Oria">Si ribalta con l&#8217;auto per sfuggire all&#8217;Alt della pattuglia dei carabinieri....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:16:44+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/rubano-una-audi-a4-da-unautofficina-e-dopo-un-inseguimento-con-i-carabinieri-labbandonano-per-fuggire-rintracciati-ed-arrestati-un-18enne-ed-un-38enne/" rel="bookmark" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-300x206.jpg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-218x150.jpg 218w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/rubano-una-audi-a4-da-unautofficina-e-dopo-un-inseguimento-con-i-carabinieri-labbandonano-per-fuggire-rintracciati-ed-arrestati-un-18enne-ed-un-38enne/" rel="bookmark" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne">Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T12:54:01+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5dc07d8d7ebfe_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5dc07d8d7ebfe" ><script>var block_td_uid_7_5dc07d8d7ebfe = new tdBlock();
block_td_uid_7_5dc07d8d7ebfe.id = "td_uid_7_5dc07d8d7ebfe";
block_td_uid_7_5dc07d8d7ebfe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5dc07d8d7ebfe_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5dc07d8d7ebfe.td_column_number = "1";
block_td_uid_7_5dc07d8d7ebfe.block_type = "td_block_7";
block_td_uid_7_5dc07d8d7ebfe.post_count = "5";
block_td_uid_7_5dc07d8d7ebfe.found_posts = "264";
block_td_uid_7_5dc07d8d7ebfe.header_color = "#";
block_td_uid_7_5dc07d8d7ebfe.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dc07d8d7ebfe.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_5dc07d8d7ebfe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_7_5dc07d8d7ebfe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/" rel="bookmark" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/" rel="bookmark" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi">Travolta e schiacciata in auto tra camion sulla statale per Lecce....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T15:01:49+00:00" >28 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/21/banditi-armati-di-fucili-a-canne-mozze-in-mezzo-alla-gente-in-4-rapinano-la-gioielleria-oro-fino-nel-centro-commerciale-le-colonne/" rel="bookmark" title="Banditi armati di fucili a canne mozze in mezzo alla gente. In 4 rapinano la gioielleria &#8220;Oro Fino&#8221; nel Centro Commerciale &#8220;Le Colonne&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Rapina-LeColonne-ott19a-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Rapina-LeColonne-ott19a-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/Rapina-LeColonne-ott19a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banditi armati di fucili a canne mozze in mezzo alla gente. In 4 rapinano la gioielleria &#8220;Oro Fino&#8221; nel Centro Commerciale &#8220;Le Colonne&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/21/banditi-armati-di-fucili-a-canne-mozze-in-mezzo-alla-gente-in-4-rapinano-la-gioielleria-oro-fino-nel-centro-commerciale-le-colonne/" rel="bookmark" title="Banditi armati di fucili a canne mozze in mezzo alla gente. In 4 rapinano la gioielleria &#8220;Oro Fino&#8221; nel Centro Commerciale &#8220;Le Colonne&#8221;">Banditi armati di fucili a canne mozze in mezzo alla gente....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T16:08:49+00:00" >21 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/18/rapina-alle-poste-del-rione-commenda-di-brindisi-carabiniere-in-borghese-affronta-il-ladro-e-recupera-il-denaro/" rel="bookmark" title="Rapina alle poste del rione Commenda di Brindisi, carabiniere in borghese affronta il ladro e recupera il denaro"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/rapina-poste-commendaBr-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/rapina-poste-commendaBr-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/rapina-poste-commendaBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rapina alle poste del rione Commenda di Brindisi, carabiniere in borghese affronta il ladro e recupera il denaro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/18/rapina-alle-poste-del-rione-commenda-di-brindisi-carabiniere-in-borghese-affronta-il-ladro-e-recupera-il-denaro/" rel="bookmark" title="Rapina alle poste del rione Commenda di Brindisi, carabiniere in borghese affronta il ladro e recupera il denaro">Rapina alle poste del rione Commenda di Brindisi, carabiniere in borghese...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T20:24:38+00:00" >18 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/17/video-svolta-nelle-indagini-per-lomicidio-del-19enne-giampiero-carvone-arrestati-due-brindisini/" rel="bookmark" title="VIDEO/Svolta nelle indagini per l&#8217;omicidio del 19enne Giampiero Carvone, arrestati due brindisini"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/viaTevere-Br-OmicidioCarvone-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/viaTevere-Br-OmicidioCarvone-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/viaTevere-Br-OmicidioCarvone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO/Svolta nelle indagini per l&#8217;omicidio del 19enne Giampiero Carvone, arrestati due brindisini"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.brindisicronaca.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/17/video-svolta-nelle-indagini-per-lomicidio-del-19enne-giampiero-carvone-arrestati-due-brindisini/" rel="bookmark" title="VIDEO/Svolta nelle indagini per l&#8217;omicidio del 19enne Giampiero Carvone, arrestati due brindisini">VIDEO/Svolta nelle indagini per l&#8217;omicidio del 19enne Giampiero Carvone, arrestati due...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T11:18:36+00:00" >17 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/15/dopo-lo-stalking-rapisce-la-ex-e-abusa-di-lei-la-donna-riesce-a-fuggire-e-chiamare-la-polizia-in-carcere-52enne-di-ostuni/" rel="bookmark" title="Dopo lo stalking rapisce la ex e abusa di lei. La donna riesce a fuggire e chiamare la Polizia. In carcere 52enne di Ostuni"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-stupratore-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-stupratore-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-stupratore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dopo lo stalking rapisce la ex e abusa di lei. La donna riesce a fuggire e chiamare la Polizia. In carcere 52enne di Ostuni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/15/dopo-lo-stalking-rapisce-la-ex-e-abusa-di-lei-la-donna-riesce-a-fuggire-e-chiamare-la-polizia-in-carcere-52enne-di-ostuni/" rel="bookmark" title="Dopo lo stalking rapisce la ex e abusa di lei. La donna riesce a fuggire e chiamare la Polizia. In carcere 52enne di Ostuni">Dopo lo stalking rapisce la ex e abusa di lei. La...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T14:36:00+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize site4">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt width="887" height="1275" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/07/mi-formo-e-lavoro_2_tavola-disegno-1-copia-9.png" alt="" width="887" height="1275"/></noscript>
</div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5dc07d8d913ac_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5dc07d8d913ac" ><script>var block_td_uid_8_5dc07d8d913ac = new tdBlock();
block_td_uid_8_5dc07d8d913ac.id = "td_uid_8_5dc07d8d913ac";
block_td_uid_8_5dc07d8d913ac.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5dc07d8d913ac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5dc07d8d913ac.td_column_number = "1";
block_td_uid_8_5dc07d8d913ac.block_type = "td_block_7";
block_td_uid_8_5dc07d8d913ac.post_count = "5";
block_td_uid_8_5dc07d8d913ac.found_posts = "5475";
block_td_uid_8_5dc07d8d913ac.header_color = "#";
block_td_uid_8_5dc07d8d913ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dc07d8d913ac.max_num_pages = "1095";
tdBlocksArray.push(block_td_uid_8_5dc07d8d913ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Popolari</span></h4></div><div id=td_uid_8_5dc07d8d913ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/23/multe-per-eccesso-di-velocita-sulla-statale-7-brindisi-taranto-il-giudice-di-pace-accoglie-il-ricorso-di-una-societa-edile/" rel="bookmark" title="Multe per eccesso di velocità sulla statale 7 Brindisi-Taranto. Il Giudice di Pace accoglie il ricorso di una società edile"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Sentenza-GDP-multa-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/Sentenza-GDP-multa-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/Sentenza-GDP-multa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Multe per eccesso di velocità sulla statale 7 Brindisi-Taranto. Il Giudice di Pace accoglie il ricorso di una società edile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/23/multe-per-eccesso-di-velocita-sulla-statale-7-brindisi-taranto-il-giudice-di-pace-accoglie-il-ricorso-di-una-societa-edile/" rel="bookmark" title="Multe per eccesso di velocità sulla statale 7 Brindisi-Taranto. Il Giudice di Pace accoglie il ricorso di una società edile">Multe per eccesso di velocità sulla statale 7 Brindisi-Taranto. Il Giudice...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-23T12:49:18+00:00" >23 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/29/addio-al-caldo-anomalo-arrivano-piogge-e-temporali-temperature-in-calo/" rel="bookmark" title="Addio al caldo anomalo, arrivano piogge e temporali: temperature in calo"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/09/pioggia-mesagne-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/09/pioggia-mesagne-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/09/pioggia-mesagne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Addio al caldo anomalo, arrivano piogge e temporali: temperature in calo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/29/addio-al-caldo-anomalo-arrivano-piogge-e-temporali-temperature-in-calo/" rel="bookmark" title="Addio al caldo anomalo, arrivano piogge e temporali: temperature in calo">Addio al caldo anomalo, arrivano piogge e temporali: temperature in calo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T19:08:39+00:00" >29 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/" rel="bookmark" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/incidente-mortaleBrLe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/" rel="bookmark" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi">Travolta e schiacciata in auto tra camion sulla statale per Lecce....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T15:01:49+00:00" >28 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/30/rubano-una-audi-a4-da-unautofficina-e-dopo-un-inseguimento-con-i-carabinieri-labbandonano-per-fuggire-rintracciati-ed-arrestati-un-18enne-ed-un-38enne/" rel="bookmark" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-300x206.jpg 300w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM-218x150.jpg 218w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/arresto-furto-autoCSM.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/30/rubano-una-audi-a4-da-unautofficina-e-dopo-un-inseguimento-con-i-carabinieri-labbandonano-per-fuggire-rintracciati-ed-arrestati-un-18enne-ed-un-38enne/" rel="bookmark" title="Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con i carabinieri l&#8217;abbandonano per fuggire. Rintracciati ed arrestati un 18enne ed un 38enne">Rubano una Audi A4 da un&#8217;autofficina e dopo un inseguimento con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T12:54:01+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brindisicronaca.it/2019/10/28/arriva-a-brindisi-il-festival-internazionale-dello-street-food-dal-31-ottobre-al-3-novembre-in-piazza-santa-teresa/" rel="bookmark" title="Arriva a Brindisi il Festival Internazionale dello Street Food, dal 31 ottobre al 3 novembre in Piazza Santa Teresa"><img width="100" height="70" class="entry-thumb" src="https://www.brindisicronaca.it/wp-content/uploads/2019/10/street-food-100x70.jpg" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/10/street-food-100x70.jpg 100w, https://www.brindisicronaca.it/wp-content/uploads/2019/10/street-food-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arriva a Brindisi il Festival Internazionale dello Street Food, dal 31 ottobre al 3 novembre in Piazza Santa Teresa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brindisicronaca.it/2019/10/28/arriva-a-brindisi-il-festival-internazionale-dello-street-food-dal-31-ottobre-al-3-novembre-in-piazza-santa-teresa/" rel="bookmark" title="Arriva a Brindisi il Festival Internazionale dello Street Food, dal 31 ottobre al 3 novembre in Piazza Santa Teresa">Arriva a Brindisi il Festival Internazionale dello Street Food, dal 31...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T17:01:59+00:00" >28 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side6">
<div><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt width="300" height="460" data-lazy-src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.brindisicronaca.it/wp-content/uploads/2018/11/edilbigi-biglietti-da-visita-1.png" alt="" width="300" height="460"/></noscript>
</div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side7_desk">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipol.png" alt="UnipolSai Brindisi" width="300" height="250"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side7_tablet">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(187)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_180.png" alt="UnipolSai Brindisi" width="180" height="150"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side7_phone">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(188)"  href="http://www.unipolsaibrindisi.com/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/07/unipolsai_logo_160.png" alt="UnipolSai Brindisi" width="160" height="133"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"></div>
<div class="td-visible-tablet-landscape"></div>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-visible-desktop"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-landscape"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-tablet-portrait"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
<div class="td-visible-phone"><div class="wp_bannerize side9">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(196)"  href="http://studiodottladisa.it/" rel="nofollow noopener noreferrer" target="_blank">
<img src="http://www.brindisicronaca.it/wp-content/uploads/2017/09/imageedit__9077261991.jpg" alt="Corso amministratore di condominio" width="827" height="421"/>
</a>
</div></div></div>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>Youtube</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=vF0t1KKn47k" data-playerid="ytcplayer1" data-quality="high" title="Videoservizio Protocollo intesa Comune Torchiarolo con Polo Tecnico Professionale Messapia" style="background-image:url(https://i.ytimg.com/vi/vF0t1KKn47k/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=B7KuI4KLlF0" data-playerid="ytcplayer1" data-quality="high" title="Presentato a Brindisi l&#39;Apulia Film Forum, in programma dal 10 al 12 ottobre" style="background-image:url(https://i.ytimg.com/vi/B7KuI4KLlF0/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=tG1dgsrEqSI" data-playerid="ytcplayer1" data-quality="high" title="Zone Industriali, al Consorzio Asi 10Ml di euro di finaziamenti per Brindisi, Ostuni e Fasano" style="background-image:url(https://i.ytimg.com/vi/tG1dgsrEqSI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=SgQm7AtaPfI" data-playerid="ytcplayer1" data-quality="high" title="Videoservizio presentazione rassegna &quot;Cultura e Spettacolo”" style="background-image:url(https://i.ytimg.com/vi/SgQm7AtaPfI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3e7vg6&idc=0&w=400&h=225&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.brindisicronaca.it/"><img class="td-retina-data" src="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_bianco.png" data-retina="http://www.brindisicronaca.it/wp-content/uploads/2016/12/logo_retina_bianco.png" alt="logo" title="BrindisiCronaca.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Brindisicronaca.it <br/>
Testata giornalistica online <br/>
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013 <br/>
Editore: Associazione Culturale Media 3.0 <br/><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@brindisicronaca.it">redazione@brindisicronaca.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Brindisicronacait/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/101774760411168435753" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="brindisicronaca/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/brindisicronaca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/brindisicronaca" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-24116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24116"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24117"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; BrindisiCronaca.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5dc07d8e4080e
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"73323 https:\/\/www.brindisicronaca.it\/?p=73323","disqusShortname":"brindisi-cronaca","disqusTitle":"A novembre i vini di Puglia vanno in tour","disqusUrl":"https:\/\/www.brindisicronaca.it\/2019\/11\/04\/a-novembre-i-vini-di-puglia-vanno-in-tour\/","postId":"73323"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brindisi","api_location":"Brindisi","api_language":"it","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[20.5,68.8],"today_humidity":60,"today_wind_speed":[4.6,2.9],"today_min":[20,68],"today_max":[21.1,70],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1572948000,"day_temp":[22,71],"day_name":"Mar","owm_day_index":1},{"timestamp":1573034400,"day_temp":[22,71],"day_name":"Mer","owm_day_index":2},{"timestamp":1573120800,"day_temp":[17,62],"day_name":"Gio","owm_day_index":3},{"timestamp":1573207200,"day_temp":[17,63],"day_name":"Ven","owm_day_index":4},{"timestamp":1573293600,"day_temp":[18,65],"day_name":"Sab","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73323]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.brindisicronaca.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.brindisicronaca.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'137492815',post:'73323',tz:'1',srv:'www.brindisicronaca.it'} ]);
	_stq.push([ 'clickTrackerInit', '137492815', '73323' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.brindisicronaca.it/informativa-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 2.105 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-04 20:35:42 -->

<!-- Compression = gzip -->