<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality” - Brindisi Cronaca.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality” - Brindisi Cronaca.it" />
<meta property="og:description" content="L’adozione di un nuovo logo istituzionale è la prima azione con cui prende avvio l’attuazione del progetto regionale “Hospitality” nato con l’obiettivo di definire un sistema identitario comune per l’accoglienza degli utenti e loro familiari nelle strutture sanitarie pubbliche pugliesi. Si tratta di un progetto della Regione Puglia &#8211; Dipartimento Promozione della Salute realizzato dall&#8217;Agenzia &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:tag" content="Agenzia Regionale Strategica per lo Sviluppo Ecosostenibile del Territorio" />
<meta property="article:tag" content="Dipartimento Promozione della salute" />
<meta property="article:tag" content="Direttore Amministrativo di Presidio" />
<meta property="article:tag" content="Direttore Area del Patrimonio" />
<meta property="article:tag" content="Direttore Area Gestione Tecnica" />
<meta property="article:tag" content="Direttore di Distretto" />
<meta property="article:tag" content="hospitality" />
<meta property="article:tag" content="Linee Guida Hospitality" />
<meta property="article:tag" content="Progetto regionale" />
<meta property="article:tag" content="Regione Puglia" />
<meta property="article:tag" content="Responsabile Comunicazione" />
<meta property="article:tag" content="Responsabile Qualità e Formazione" />
<meta property="article:tag" content="Responsabile Sistema Gestione Sicurezza Luoghi di Lavoro" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-01-08T16:38:37+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’adozione di un nuovo logo istituzionale è la prima azione con cui prende avvio l’attuazione del progetto regionale “Hospitality” nato con l’obiettivo di definire un sistema identitario comune per l’accoglienza degli utenti e loro familiari nelle strutture sanitarie pubbliche pugliesi. Si tratta di un progetto della Regione Puglia &#8211; Dipartimento Promozione della Salute realizzato dall&#8217;Agenzia [&hellip;]" />
<meta name="twitter:title" content="Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality” - Brindisi Cronaca.it" />
<meta name="twitter:image" content="https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","description":"L informazione online di Brindisi e del suo territorio","potentialAction":{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/#primaryimage","url":"https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg","width":750,"height":551},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/#webpage","url":"https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/","inLanguage":"it-IT","name":"Dal 1\u00b0 gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale \u201cHospitality\u201d - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/#primaryimage"},"datePublished":"2020-01-08T16:38:37+00:00","dateModified":"2020-01-08T16:38:37+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70"}},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70","name":"Nico Lorusso","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f5e23d49dbb3206289d240f740753ad1?s=96&d=mm&r=g","caption":"Nico Lorusso"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality” Feed dei commenti" href="https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"76285","token":"bfcf8079b0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"c10e963cf0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=76285' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F01%2F08%2Fdal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F01%2F08%2Fdal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-76285 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		 
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-lite-ticker-caption">
                        <span>ULTIME NOTIZIE</span>
                    </div>
                <ul id="vmagazine-lite-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/01/08/mesagne-conferenza-sul-bilancio-comunale-il-sindaco-troppe-falsita-e-numeri-a-caso-basta-sprecare-tempo-ed-energie/">
                            Mesagne, conferenza sul bilancio comunale. Il Sindaco: “Troppe falsità e numeri ...                            </a>
                            <span class="date">
                                8 Gennaio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/">
                            Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende ...                            </a>
                            <span class="date">
                                8 Gennaio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/01/08/serata-di-chiusura-per-ledizione-natalizia-della-mostra-fasanese-dellartigianato-una-festa-per-far-vivere-latmosfera-de-ucapecanale/">
                            Serata di chiusura per l’edizione natalizia della “Mostra Fasanese dell’Artigian...                            </a>
                            <span class="date">
                                8 Gennaio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/01/08/pd-brindisi-domenica-12-gennaio-a-palazzo-di-citta-si-vota-per-le-primarie/">
                            Pd Brindisi, domenica 12 gennaio a palazzo di città si vota per le Primarie                            </a>
                            <span class="date">
                                8 Gennaio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/01/08/anno-record-per-aeroporti-di-puglia-tra-bari-e-brindisi-superati-gli-8-milioni-di-passeggeri/">
                            Anno record per Aeroporti di Puglia: tra Bari e  Brindisi superati gli 8 milioni...                            </a>
                            <span class="date">
                                8 Gennaio 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/01/"><span>Gennaio</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/01/08/"><span>8</span></a></li><li class="trail-item trail-end current"><span>Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality”</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-76285" class="post-76285 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-agenzia-regionale-strategica-per-lo-sviluppo-ecosostenibile-del-territorio tag-dipartimento-promozione-della-salute tag-direttore-amministrativo-di-presidio tag-direttore-area-del-patrimonio tag-direttore-area-gestione-tecnica tag-direttore-di-distretto tag-hospitality tag-linee-guida-hospitality tag-progetto-regionale tag-regione-puglia tag-responsabile-comunicazione tag-responsabile-qualita-e-formazione tag-responsabile-sistema-gestione-sicurezza-luoghi-di-lavoro">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/attualita/" class="cat-5" rel="category tag">Attualità</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Dal 1° gennaio 2020 cambia il logo istituzionale della Asl di Brindisi e prende avvio il progetto regionale “Hospitality”</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>8 Gennaio 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="750" height="551" src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7.jpeg 750w, https://www.brindisicronaca.it/wp-content/uploads/2019/12/49BC2E4A-4B7D-41A8-ADB5-9E89163713F7-300x220.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>
			<div class="entry-content clearfix">
				<p style="text-align: justify;">L’adozione di un nuovo logo istituzionale è la prima azione con cui prende avvio l’attuazione del progetto regionale “Hospitality” nato con l’obiettivo di definire un sistema identitario comune per l’accoglienza degli utenti e loro familiari nelle strutture sanitarie pubbliche pugliesi.<br />
Si tratta di un progetto della Regione Puglia &#8211; Dipartimento Promozione della Salute realizzato dall&#8217;Agenzia Regionale Strategica per lo Sviluppo Ecosostenibile del Territorio (ASSET) in collaborazione con l&#8217;Agenzia Strategica Regionale per la Salute e il Sociale (ARESS). Pilastri delle Linee Guida, adottate per la sua attuazione, sono il sistema identitario visivo, declinato e integrato con segnaletica, allestimenti e arredi per la riqualificazione degli ambienti. Ma non solo, in ogni struttura sanitaria sarà istituito un Team di Accoglienza riconoscibile che opera nei front office per migliorare i servizi di ricezione e accompagnamento. La Direzione Generale ASL BR aveva ufficializzato l’adesione al progetto con provvedimento del mese di novembre 2019. Dopo l’adozione del nuovo logo si proseguirà gradualmente con la realizzazione di tutti gli interventi previsti dalle Linee Guida Hospitality.<br />
Per cominciare il 14 gennaio è stata già programmata la prima fase formativa a cura dell’AreSS Puglia in collaborazione con l’Ufficio Formazione della ASL Brindisi che vede il coinvolgimento dei vertici delle catene decisionali: il Responsabile dell&#8217;Accoglienza (cioè il Direttore di ogni struttura sanitaria/ospedaliera) e i loro Referenti operativi, e il gruppo di Coordinamento formato da Direttore Amministrativo di Presidio, Direttore di Distretto, Responsabile Comunicazione, Responsabile Qualità e Formazione, Responsabile Sistema Gestione Sicurezza Luoghi di Lavoro, Direttore Area Gestione Tecnica, Direttore Area del Patrimonio.</p>
<p>MATTINO<br />
h. 9: Accredito partecipanti<br />
h. 9.30: Saluti della Direzione Strategica dell’Azienda ospitante<br />
1 – h. 9.30: Elio Sannicandro, Commissario ASSET – Perché le Linee Guida<br />
2 – h. 9.40: Giovanni Gorgoni, Direttore Generale ARESS &#8211; Accoglienza e umanizzazione nel<br />
sistema sanitario pugliese<br />
3 – h.9.55: Danny Sivo, Resp. regionale sistema “SiRGIS” – La governance dell&#8217;accoglienza e la<br />
sicurezza integrata nelle Aziende sanitarie in tutte le fasi del percorso Hospitality<br />
4 – h. 10.10: Carlo Curci, Staff Hospitality – Illustrazione Linee Guida: Identità visiva e ambienti<br />
5 – h. 11: Fabio Nardulli, Staff Hospitality – Illustrazione Linee Guida: Governance e formazione<br />
6 – h. 11.30: Pietro Savino, Uff. Tecnico Policlinico – Caso di studio. La realizzazione del nuovo<br />
Pronto Soccorso dell&#8217;AOUC Policlinico di Bari: criticità e punti di forza<br />
7 – h. 11.45: Vincenzo Orsi, Psicologo e coach motivazionale – Spirito di collaborazione e<br />
gestione dei conflitti<br />
8 – h. 12.10: Francesco Manfredi, Referente pugliese Progetto DAMA (Assistenza Medica<br />
Avanzata per Disabili) – Focus: l’accoglienza per le disabilità</p>
<p style="text-align: justify;">POMERIGGIO<br />
h. 15-17, in parallelo:<br />
Workshop “A”: riservato a Direttore Amministrativo di Presidio / Direttore del Patrimonio /<br />
Resp. Area Tecnica / Responsabile Sicurezza Aziendale<br />
Coordina Carlo Curci (con suo focus su “Indicazioni progettuali per le Aree Tecniche”)<br />
Qui si approfondiranno in particolare i temi dell&#8217;applicazione operativa di cartellonistica e wayfinding e dei processi legati ai costi, alle necessarie dinamiche manutentive e ai temi inerenti alla prevenzione e protezione integrata dei lavoratori e dei cittadini-utenti.<br />
Da questo workshop dovrà emergere un integrato e solido sistema di funzioni e azioni tecnico operative a garanzia “hardware” del progetto Hospitality.</p>
<p style="text-align: justify;">Workshop “B”: riservato a Dir. Medici di Presidio e Dir. di Distretto / Referenti operativi / Dirigente URP / Dirigente della Formazione / Responsabile Comunicazione / Resp. Qualità. Coordina Fabio Nardulli; intervengono Sonia Giausa (Resp. Comunicazione Asl Lecce e coordinatrice reg.le Laboratorio Umanizzazione) / Micaela Abbinante (Resp. Comunicazione Asl BT e referente reg.le Laboratorio Clima Interno) su “Comunicazione con gli utenti e tra operatori”<br />
Qui si approfondiranno in particolare i temi legati alle catene di comunicazione interna ed esterna, all&#8217;impostazione del Protocollo di Accoglienza di cui ogni struttura dovrà dotarsi (in base al master allegato alle Linee Guida), alle citate proposte formative per la seconda fase.<br />
Da questo workshop dovrà emergere un sistema di saperi, stili comunicativi, prassi interattive e disposizioni empatiche, significativo della peculiare umanità e del progetto identitario caratteristico di Hospitality.<br />
h. 17-18 Riunione plenaria per feedback dei 2 workshop e conclusioni</p>
				</div>
				<div class="entry-content clearfix">	
                                        <div class="post-tag">
                    	<span class="tag-title">Related tags : </span>
                    	 <span class="tags-links clearfix"><a href="https://www.brindisicronaca.it/tag/agenzia-regionale-strategica-per-lo-sviluppo-ecosostenibile-del-territorio/" rel="tag">Agenzia Regionale Strategica per lo Sviluppo Ecosostenibile del Territorio</a> <a href="https://www.brindisicronaca.it/tag/dipartimento-promozione-della-salute/" rel="tag">Dipartimento Promozione della salute</a> <a href="https://www.brindisicronaca.it/tag/direttore-amministrativo-di-presidio/" rel="tag">Direttore Amministrativo di Presidio</a> <a href="https://www.brindisicronaca.it/tag/direttore-area-del-patrimonio/" rel="tag">Direttore Area del Patrimonio</a> <a href="https://www.brindisicronaca.it/tag/direttore-area-gestione-tecnica/" rel="tag">Direttore Area Gestione Tecnica</a> <a href="https://www.brindisicronaca.it/tag/direttore-di-distretto/" rel="tag">Direttore di Distretto</a> <a href="https://www.brindisicronaca.it/tag/hospitality/" rel="tag">hospitality</a> <a href="https://www.brindisicronaca.it/tag/linee-guida-hospitality/" rel="tag">Linee Guida Hospitality</a> <a href="https://www.brindisicronaca.it/tag/progetto-regionale/" rel="tag">Progetto regionale</a> <a href="https://www.brindisicronaca.it/tag/regione-puglia/" rel="tag">Regione Puglia</a> <a href="https://www.brindisicronaca.it/tag/responsabile-comunicazione/" rel="tag">Responsabile Comunicazione</a> <a href="https://www.brindisicronaca.it/tag/responsabile-qualita-e-formazione/" rel="tag">Responsabile Qualità e Formazione</a> <a href="https://www.brindisicronaca.it/tag/responsabile-sistema-gestione-sicurezza-luoghi-di-lavoro/" rel="tag">Responsabile Sistema Gestione Sicurezza Luoghi di Lavoro</a></span>                    </div>
													    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/01/08/serata-di-chiusura-per-ledizione-natalizia-della-mostra-fasanese-dellartigianato-una-festa-per-far-vivere-latmosfera-de-ucapecanale/" rel="prev"><span> Previous Article</span> <p>Serata di chiusura per l’edizione natalizia della “Mostra Fasanese dell’Artigianato”, una festa per far vivere l’atmosfera de “U’Capecanale&#8221;</p></a></div><div class="nav-next"><a href="https://www.brindisicronaca.it/2020/01/08/mesagne-conferenza-sul-bilancio-comunale-il-sindaco-troppe-falsita-e-numeri-a-caso-basta-sprecare-tempo-ed-energie/" rel="next"><span> Next Article</span> <p>Mesagne, conferenza sul bilancio comunale. Il Sindaco: “Troppe falsità e numeri a caso, basta sprecare tempo ed energie”</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			                    <div class="vmagazine-lite-related-wrapper">
                <h4 class="related-title">
                    <span class="title-bg">Related Articles</span>
                </h4>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>10 Settembre 2018</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2018/09/10/i-parroci-di-sanelia-scrivono-un-messaggio-di-auguri-per-il-nuovo-anno-scolastico/">I Parroci di San&#8217;Elia scrivono un messaggio di auguri per il nuovo anno scolastico</a></h3>
                                <div class="post-contents">
                                    Carissimi, all’inizio di questo nuovo anno scolastico 2018-19, come parroci del Quartiere, sentiamo il bisogno di rivolgerci a tutti voi bambini, ragazzi, genitori ed educatori tutti per un saluto e u 
                                </div>   
                                <a href="https://www.brindisicronaca.it/2018/09/10/i-parroci-di-sanelia-scrivono-un-messaggio-di-auguri-per-il-nuovo-anno-scolastico/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2019/02/20/rossi-un-augurio-alla-neo-presidente-di-apulia-film-commission-a-simonetta-dellomonaco/">Rossi: “Un augurio alla neo presidente di Apulia Film Commission a Simonetta Dellomonaco”</a></h3>
                                <div class="post-contents">
                                    
“Per Brindisi è un motivo di grande soddisfazione che per la presidenza di Apulia Film Commission sia stata designata Simonetta Dellomonaco, una professionista indiscussa che ha già dimostrato grand 
                                </div>   
                                <a href="https://www.brindisicronaca.it/2019/02/20/rossi-un-augurio-alla-neo-presidente-di-apulia-film-commission-a-simonetta-dellomonaco/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>10 Luglio 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2019/07/10/nasce-la-fondazione-lorenzo-caiolo-terra-viva-la-memoria-e-linsegnamento-del-prof-sanvitese/">Nasce la Fondazione Lorenzo Caiolo: terrà viva la memoria e l’insegnamento del prof. sanvitese</a></h3>
                                <div class="post-contents">
                                    Si è costituita la Fondazione Lorenzo Caiolo, intitolata al prof. scomparso nell’aprile 2018.
Lo scorso 5 luglio, dinnanzi al notaio Francesco Di Gregorio, i soci fondatori Silvia Di Dio e Antonio D’ 
                                </div>   
                                <a href="https://www.brindisicronaca.it/2019/07/10/nasce-la-fondazione-lorenzo-caiolo-terra-viva-la-memoria-e-linsegnamento-del-prof-sanvitese/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                </div>                    </div><!-- .vmagazine-lite-related-wrapper -->
                           
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/dal-1-gennaio-2020-cambia-il-logo-istituzionale-della-asl-di-brindisi-e-prende-avvio-il-progetto-regionale-hospitality/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='76285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a32386af90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank" >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">0</span><span class="apsc-media-type">Fans</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
               </div></div></div><div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-76285-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-76285-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(229)"  href="https://www.dealonline.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/blackweekcm_250.png" alt="" width="250" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-76285-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/08/san-donaci-truffa-on-line-denunciati-un-26enne-ed-una-27enne-entrambi-calabresi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/truffa-online-321x257.jpg" alt="" title="San Donaci, truffa on line, denunciati un 26enne ed una 27enne, entrambi calabresi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/08/san-donaci-truffa-on-line-denunciati-un-26enne-ed-una-27enne-entrambi-calabresi/">
                                                San Donaci, truffa on line, denunciati un 26enne ed una 27enne, entrambi calabresi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/08/atti-persecutori-e-percosse-nei-confronti-dellex-moglie-arrestato-45enne-di-mesagne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-Mesagne-321x257.jpg" alt="" title="Atti persecutori e percosse nei confronti dell’ex moglie, arrestato 45enne di Mesagne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/08/atti-persecutori-e-percosse-nei-confronti-dellex-moglie-arrestato-45enne-di-mesagne/">
                                                Atti persecutori e percosse nei confronti dell’ex moglie, arrestato 45enne di Mesagne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/07/san-vito-dei-normanni-fermato-alla-guida-di-un-motorino-il-mezzo-risulta-rubato-e-lui-e-senza-patente-denunciato-30enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-4-2-321x257.jpg" alt="" title="San Vito dei Normanni, fermato alla guida di un motorino. Il mezzo risulta rubato e lui è senza patente. Denunciato 30enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/07/san-vito-dei-normanni-fermato-alla-guida-di-un-motorino-il-mezzo-risulta-rubato-e-lui-e-senza-patente-denunciato-30enne/">
                                                San Vito dei Normanni, fermato alla guida di un motorino. Il mezzo risulta rubato e lui è senza patente. Denunciato 30enne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/07/erchie-investe-un-78enne-guidando-in-stato-di-alterazione-psico-fisica-da-sostanze-stupefacenti-denunciato-55enne-di-san-pancrazio-salentino/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-7-1-321x257.jpg" alt="" title="Erchie, investe un 78enne guidando in stato di alterazione psico-fisica da sostanze stupefacenti denunciato 55enne di San Pancrazio Salentino" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/07/erchie-investe-un-78enne-guidando-in-stato-di-alterazione-psico-fisica-da-sostanze-stupefacenti-denunciato-55enne-di-san-pancrazio-salentino/">
                                                Erchie, investe un 78enne guidando in stato di alterazione psico-fisica da sostanze stupefacenti denunciato 55enne di San Pancrazio Salentino                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/03/danneggiamento-di-beni-in-carcere-71enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/carcere-321x257.jpeg" alt="" title="Danneggiamento di beni, in  carcere 71enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/03/danneggiamento-di-beni-in-carcere-71enne/">
                                                Danneggiamento di beni, in  carcere 71enne                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/12/05/video-latiano-a-fuoco-una-rivendita-di-attrezzatura-e-apparecchiature-elettriche-intervento-dei-vigili-del-fuoco/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/incendio-Latiano-321x257.jpg" alt="" title="VIDEO/Latiano, a fuoco una rivendita di attrezzatura e apparecchiature elettriche: intervento dei Vigili del Fuoco" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/12/05/video-latiano-a-fuoco-una-rivendita-di-attrezzatura-e-apparecchiature-elettriche-intervento-dei-vigili-del-fuoco/">
                                                VIDEO/Latiano, a fuoco una rivendita di attrezzatura e apparecchiature elettriche: intervento dei Vigili del Fuoco                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/11/29/pericoloso-incidente-stradale-tre-auto-impattano-ed-una-si-ribalta-in-via-provinciale-per-lecce/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/ViaProLecce-incidente4-321x257.jpg" alt="" title="Pericoloso incidente stradale. Tre auto impattano ed una si ribalta in via Provinciale per Lecce" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/11/29/pericoloso-incidente-stradale-tre-auto-impattano-ed-una-si-ribalta-in-via-provinciale-per-lecce/">
                                                Pericoloso incidente stradale. Tre auto impattano ed una si ribalta in via Provinciale per Lecce                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/11/19/estorsione-aggravata-dal-metodo-mafioso-e-spaccio-internazionale-6-brindisini-arrestati-dai-carabinieri/">
                                                    <img class="lazy" data-src="" alt="" title="Estorsione aggravata dal metodo mafioso e spaccio internazionale, 6 brindisini arrestati dai carabinieri" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/11/19/estorsione-aggravata-dal-metodo-mafioso-e-spaccio-internazionale-6-brindisini-arrestati-dai-carabinieri/">
                                                Estorsione aggravata dal metodo mafioso e spaccio internazionale, 6 brindisini arrestati dai carabinieri                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/">
                                                    <img class="lazy" data-src="" alt="" title="Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/10/28/travolta-e-schiacciata-in-auto-tra-camion-sulla-statale-per-lecce-muore-a-58-anni-insegnante-del-morvillo-falcone-di-brindisi/">
                                                Travolta e schiacciata in auto tra camion sulla statale per Lecce. Muore a 58 anni insegnante del Morvillo Falcone di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/10/21/banditi-armati-di-fucili-a-canne-mozze-in-mezzo-alla-gente-in-4-rapinano-la-gioielleria-oro-fino-nel-centro-commerciale-le-colonne/">
                                                    <img class="lazy" data-src="" alt="" title="Banditi armati di fucili a canne mozze in mezzo alla gente. In 4 rapinano la gioielleria &#8220;Oro Fino&#8221; nel Centro Commerciale &#8220;Le Colonne&#8221;" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/10/21/banditi-armati-di-fucili-a-canne-mozze-in-mezzo-alla-gente-in-4-rapinano-la-gioielleria-oro-fino-nel-centro-commerciale-le-colonne/">
                                                Banditi armati di fucili a canne mozze in mezzo alla gente. In 4 rapinano la gioielleria &#8220;Oro Fino&#8221; nel Centro Commerciale &#8220;Le Colonne&#8221;                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .category, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/01/01/meta-brindisino-e-meta-leccese-federico-e-nato-37-minuti-dopo-la-mezzanotte/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/76047-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/01/01/meta-brindisino-e-meta-leccese-federico-e-nato-37-minuti-dopo-la-mezzanotte/" class="wpp-post-title" target="_self">Metà brindisino e metà leccese, Federico è nato 37 minuti dopo la mezzanotte</a> <p class="wpp-excerpt">SAN DONACI - Si chiama Federico ed è nato alle 00:37 del primo gennaio 2020...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/01/05/giovani-malviventi-brindisini-fuggono-a-bordo-di-bus-modus-operandi-gia-noto-i-nomi-decisiva-collaborazione-cittadini/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/76163-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/01/05/giovani-malviventi-brindisini-fuggono-a-bordo-di-bus-modus-operandi-gia-noto-i-nomi-decisiva-collaborazione-cittadini/" class="wpp-post-title" target="_self">Giovani malviventi brindisini fuggono a bordo di bus, modus operandi già noto: i nomi. Decisiva collaborazione cittadini</a> <p class="wpp-excerpt">BRINDISI - Tentano di rapinare una tabaccheria al rione Bozzano, in via Isl...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/01/01/e-martina-lultima-nata-nel-2019/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/76044-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/01/01/e-martina-lultima-nata-nel-2019/" class="wpp-post-title" target="_self">È Martina l’ultima nata nel 2019</a> <p class="wpp-excerpt">BRINDISI - Per poche ora ha festeggiato il suo primo Capodanno. Parliamo di...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/01/04/padrone-e-cane-travolti-da-unauto-muore-lamico-a-quattro-zampe/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/76127-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/01/04/padrone-e-cane-travolti-da-unauto-muore-lamico-a-quattro-zampe/" class="wpp-post-title" target="_self">Padrone e cane travolti da un’auto: muore l’amico a quattro zampe</a> <p class="wpp-excerpt">Passeggiava col suo cane quando è stato travolto da un’auto. Per l’amico a...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/01/04/si-riempiono-le-borse-senza-pagare-arrestate-due-donne/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/76152-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/01/04/si-riempiono-le-borse-senza-pagare-arrestate-due-donne/" class="wpp-post-title" target="_self">Si riempiono le borse senza pagare: arrestate due donne</a> <p class="wpp-excerpt">I Carabinieri della Stazione di Oria hanno arrestato in flagranza di reato...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2019 | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>

<!-- Dynamic page generated in 0.374 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-08 18:18:46 -->

<!-- Compression = gzip -->