<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi - Brindisi Cronaca.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi - Brindisi Cronaca.it" />
<meta property="og:description" content="Nella mattinata di oggi, il Comandante Regionale Puglia della Guardia di Finanza, Generale di Divisione Francesco Mattana, si è recato in visita presso il Comando Provinciale di Brindisi. Il Comandante Regionale è stato accolto, dopo aver ricevuto gli onori di rito, dal Comandante Provinciale di Brindisi, Col. t.ST Nicola Bia. Come da programma, accompagnato dal &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:tag" content="brindisi" />
<meta property="article:tag" content="caserma . G. Apruzzi" />
<meta property="article:tag" content="Colonnello Vincenzo Mannata" />
<meta property="article:tag" content="comandante" />
<meta property="article:tag" content="guardia di finanza" />
<meta property="article:tag" content="visita" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-25T13:15:13+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="307" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella mattinata di oggi, il Comandante Regionale Puglia della Guardia di Finanza, Generale di Divisione Francesco Mattana, si è recato in visita presso il Comando Provinciale di Brindisi. Il Comandante Regionale è stato accolto, dopo aver ricevuto gli onori di rito, dal Comandante Provinciale di Brindisi, Col. t.ST Nicola Bia. Come da programma, accompagnato dal [&hellip;]" />
<meta name="twitter:title" content="Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi - Brindisi Cronaca.it" />
<meta name="twitter:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","inLanguage":"it-IT","description":"L informazione online di Brindisi e del suo territorio","potentialAction":{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/#primaryimage","inLanguage":"it-IT","url":"https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg","width":700,"height":307},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/#webpage","url":"https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/","name":"Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/#primaryimage"},"datePublished":"2020-02-25T13:15:13+00:00","dateModified":"2020-02-25T13:15:13+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70"}},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70","name":"Nico Lorusso","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f5e23d49dbb3206289d240f740753ad1?s=96&d=mm&r=g","caption":"Nico Lorusso"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi Feed dei commenti" href="https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"78653","token":"b7e137c3d3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"d429a25646","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=78653' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F02%2F25%2Fguardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F02%2F25%2Fguardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-78653 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		 
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-lite-ticker-caption">
                        <span>ULTIME NOTIZIE</span>
                    </div>
                <ul id="vmagazine-lite-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/02/25/edifici-scolastici-nota-consiglieri-provinciali-centrosinistra-grande-attenzione-della-maggioranza-la-lega-fa-demagogia/">
                            Edifici scolastici, nota Consiglieri Provinciali centrosinistra: &#8220;Grande a...                            </a>
                            <span class="date">
                                25 Febbraio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/02/25/fasano-e-cisternino-servizio-straordinario-di-controllo-del-territorio-dei-carabinieri-due-denunce-per-spaccio-una-segnalazione-per-detenzione-di-sostanze-stupefacenti-per-uso-personale/">
                            Fasano e Cisternino, servizio straordinario di controllo del territorio dei cara...                            </a>
                            <span class="date">
                                25 Febbraio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/02/25/mesagne-sorpreso-con-sostanza-stupefacente-arrestato-un-52enne-del-luogo/">
                            Mesagne, sorpreso con sostanza stupefacente, arrestato un 52enne del luogo.                            </a>
                            <span class="date">
                                25 Febbraio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/02/25/brindisi-spari-contro-carabinieri-per-fuggire-da-una-sola-giochi-29enne-arrestato-a-brindisi/">
                            Brindisi, spari contro carabinieri per fuggire da una sola giochi. 29enne arrest...                            </a>
                            <span class="date">
                                25 Febbraio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/02/25/torre-santa-susanna-denunciati-gli-aggressori-di-un-22enne-del-mali/">
                            Torre Santa Susanna, denunciati gli aggressori di un 22enne del Mali                            </a>
                            <span class="date">
                                25 Febbraio 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/02/"><span>Febbraio</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/02/25/"><span>25</span></a></li><li class="trail-item trail-end current"><span>Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-78653" class="post-78653 post type-post status-publish format-standard has-post-thumbnail hentry category-brevi category-cronaca tag-brindisi tag-caserma-g-apruzzi tag-colonnello-vincenzo-mannata tag-comandante tag-guardia-di-finanza tag-visita">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/" class="cat-16" rel="category tag">Brevi</a><a href="https://www.brindisicronaca.it/category/cronaca/" class="cat-4" rel="category tag">Cronaca</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="700" height="307" src="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata.jpg 700w, https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata-300x132.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></div>
			<div class="entry-content clearfix">
				<p style="text-align: justify;">Nella mattinata di oggi, il Comandante Regionale Puglia della Guardia di Finanza, Generale di Divisione Francesco Mattana, si è recato in visita presso il Comando Provinciale di Brindisi.<br />
Il Comandante Regionale è stato accolto, dopo aver ricevuto gli onori di rito, dal Comandante Provinciale di Brindisi, Col. t.ST Nicola Bia.<br />
Come da programma, accompagnato dal Comandante Provinciale, ha incontrato il Prefetto, il Sindaco, il Presidente del Tribunale ed il Procuratore della Repubblica di Brindisi.<br />
Successivamente, presso la sede del Comando Provinciale, Caserma “Fin. M.A.V.M. Angelo Apruzzi”, il Generale ha incontrato una rappresentanza del personale in servizio presso i Reparti della provincia, nonché una delegazione del personale in congedo appartenente alle Sezioni A.N.F.I. di Brindisi, Ostuni e Fasano.<br />
Nel complimentarsi per l’attività complessivamente svolta dai Reparti dipendenti dal Comando Provinciale di Brindisi, il Generale Mattana ha ringraziato le Fiamme Gialle brindisine per il contributo fornito, ribadendo a tutti i militari l’importanza del servizio svolto quotidianamente quale forza di polizia economico–finanziaria con una vocazione sempre più rivolta al sociale.<br />
Il Comandante Regionale, a seguire, si è recato in visita presso la nuova Caserma della Compagnia di Fasano, per un incontro con il personale.</p>
				</div>
				<div class="entry-content clearfix">	
                                        <div class="post-tag">
                    	<span class="tag-title">Related tags : </span>
                    	 <span class="tags-links clearfix"><a href="https://www.brindisicronaca.it/tag/brindisi/" rel="tag">brindisi</a> <a href="https://www.brindisicronaca.it/tag/caserma-g-apruzzi/" rel="tag">caserma . G. Apruzzi</a> <a href="https://www.brindisicronaca.it/tag/colonnello-vincenzo-mannata/" rel="tag">Colonnello Vincenzo Mannata</a> <a href="https://www.brindisicronaca.it/tag/comandante/" rel="tag">comandante</a> <a href="https://www.brindisicronaca.it/tag/guardia-di-finanza/" rel="tag">guardia di finanza</a> <a href="https://www.brindisicronaca.it/tag/visita/" rel="tag">visita</a></span>                    </div>
													    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/02/25/francavilla-fontana-il-28-febbraio-evento-informativo-su-microcredito-e-nidi/" rel="prev"><span> Previous Article</span> <p>Francavilla Fontana, il 28 febbraio evento informativo su Microcredito e NIDI</p></a></div><div class="nav-next"><a href="https://www.brindisicronaca.it/2020/02/25/torre-santa-susanna-denunciati-gli-aggressori-di-un-22enne-del-mali/" rel="next"><span> Next Article</span> <p>Torre Santa Susanna, denunciati gli aggressori di un 22enne del Mali</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			                    <div class="vmagazine-lite-related-wrapper">
                <h4 class="related-title">
                    <span class="title-bg">Related Articles</span>
                </h4>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>13 Giugno 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2019/06/13/oria-e-stato-sorpreso-allinterno-di-un-bar-del-luogo-53enne-sottoposto-alla-detenzione-domiciliare-arrestato/">Oria è stato sorpreso all’interno di un bar del luogo. 53enne sottoposto alla detenzione domiciliare arrestato</a></h3>
                                <div class="post-contents">
                                    I Carabinieri della Stazione di Oria hanno tratto in arresto in flagranza di reato di evasione dalla detenzione domiciliare, Antonio Carbone, 53enne del luogo. L’uomo, sottoposto alla detenzione domic 
                                </div>   
                                <a href="https://www.brindisicronaca.it/2019/06/13/oria-e-stato-sorpreso-allinterno-di-un-bar-del-luogo-53enne-sottoposto-alla-detenzione-domiciliare-arrestato/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>14 Dicembre 2018</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2018/12/14/san-pietro-vernotico-viola-le-prescrizioni-imposte-dagli-arresti-domiciliari-denunciato-57enne/">San Pietro Vernotico, viola le prescrizioni imposte dagli arresti domiciliari, denunciato 57enne</a></h3>
                                <div class="post-contents">
                                    I Carabinieri della Stazione di San Pietro Vernotico hanno deferito in stato di libertà un 57enne del luogo, attualmente sottoposto alla misura degli arresti domiciliari. Nel corso di un controllo di  
                                </div>   
                                <a href="https://www.brindisicronaca.it/2018/12/14/san-pietro-vernotico-viola-le-prescrizioni-imposte-dagli-arresti-domiciliari-denunciato-57enne/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>25 Luglio 2018</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="https://www.brindisicronaca.it/2018/07/25/sfuggito-alla-cattura-si-rifugia-in-veneto-arrestato-latitante-23enne/">Sfuggito alla cattura si rifugia in Veneto: arrestato latitante 23enne</a></h3>
                                <div class="post-contents">
                                    I carabinieri della compagnia di San Vito dei Normanni, in collaborazione con i colleghi di San Donà di Piave (VE), hanno tratto in arresto  Korado Shakini 23enne, di origine albanese, residente a Car 
                                </div>   
                                <a href="https://www.brindisicronaca.it/2018/07/25/sfuggito-alla-cattura-si-rifugia-in-veneto-arrestato-latitante-23enne/" class="vmagazine-lite-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                </div>                    </div><!-- .vmagazine-lite-related-wrapper -->
                           
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='78653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14dbedd530" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-78653-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-78653-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(229)"  href="https://www.dealonline.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/blackweekcm_250.png" alt="" width="250" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-78653-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/02/25/fasano-e-cisternino-servizio-straordinario-di-controllo-del-territorio-dei-carabinieri-due-denunce-per-spaccio-una-segnalazione-per-detenzione-di-sostanze-stupefacenti-per-uso-personale/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-2-3-321x257.jpg" alt="" title="Fasano e Cisternino, servizio straordinario di controllo del territorio dei carabinieri. Due denunce per spaccio una segnalazione per detenzione di sostanze stupefacenti per uso personale" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/02/25/fasano-e-cisternino-servizio-straordinario-di-controllo-del-territorio-dei-carabinieri-due-denunce-per-spaccio-una-segnalazione-per-detenzione-di-sostanze-stupefacenti-per-uso-personale/">
                                                Fasano e Cisternino, servizio straordinario di controllo del territorio dei carabinieri. Due denunce per spaccio una segnalazione per detenzione di sostanze stupefacenti per uso personale                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/02/25/brindisi-spari-contro-carabinieri-per-fuggire-da-una-sola-giochi-29enne-arrestato-a-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Xhixha-Rigent-cl90-321x257.jpg" alt="" title="Brindisi, spari contro carabinieri per fuggire da una sola giochi. 29enne arrestato a Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/02/25/brindisi-spari-contro-carabinieri-per-fuggire-da-una-sola-giochi-29enne-arrestato-a-brindisi/">
                                                Brindisi, spari contro carabinieri per fuggire da una sola giochi. 29enne arrestato a Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/02/25/torre-santa-susanna-denunciati-gli-aggressori-di-un-22enne-del-mali/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/02/caserma-carabiinieri-TorreSantaSusanna-321x257.jpg" alt="" title="Torre Santa Susanna, denunciati gli aggressori di un 22enne del Mali" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/02/25/torre-santa-susanna-denunciati-gli-aggressori-di-un-22enne-del-mali/">
                                                Torre Santa Susanna, denunciati gli aggressori di un 22enne del Mali                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/02/Visita-Finanza-Col-Mannata-321x257.jpg" alt="" title="Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/02/25/guardia-di-finanza-il-comandante-regionale-puglia-generale-di-divisione-francesco-mattana-in-visita-al-comando-provinciale-di-brindisi/">
                                                Guardia di Finanza, il Comandante Regionale Puglia, Generale di Divisione Francesco Mattana, in visita al Comando Provinciale di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/02/24/ceglie-messapica-servizio-straordinario-di-controllo-del-territorio-quattro-persone-denunciate-e-altre-4-segnalate-allautorita-amministrativa/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/carabinieri-ceglie-321x257.jpg" alt="" title="Ceglie Messapica, servizio straordinario di controllo del territorio: quattro persone denunciate e altre 4 segnalate all’Autorità Amministrativa" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/02/24/ceglie-messapica-servizio-straordinario-di-controllo-del-territorio-quattro-persone-denunciate-e-altre-4-segnalate-allautorita-amministrativa/">
                                                Ceglie Messapica, servizio straordinario di controllo del territorio: quattro persone denunciate e altre 4 segnalate all’Autorità Amministrativa                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/30/video-operazione-bronx-carabiniere-corrotto-ammazzato-un-cane-e-tre-donne-spacciatrici-per-coprire-figli-la-deriva-della-provincia-di-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/591E0C1D-DDA6-4164-923E-C8F0D30C5E72-321x257.jpeg" alt="" title="VIDEO/Operazione Bronx: carabiniere corrotto, ammazzato un cane e tre donne spacciatrici per coprire figli. La deriva della provincia di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/30/video-operazione-bronx-carabiniere-corrotto-ammazzato-un-cane-e-tre-donne-spacciatrici-per-coprire-figli-la-deriva-della-provincia-di-brindisi/">
                                                VIDEO/Operazione Bronx: carabiniere corrotto, ammazzato un cane e tre donne spacciatrici per coprire figli. La deriva della provincia di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/18/video-segnalazione-topi-a-brindisi-scorrazzano-in-pieno-giorno-sul-marciapiede-del-seminario-arcivescovile-del-rione-santa-chiara/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Topi-a-Brindisi-321x257.jpg" alt="" title="VIDEO SEGNALAZIONE/Topi a Brindisi scorrazzano in pieno giorno sul marciapiede del Seminario Arcivescovile del rione Santa Chiara" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/18/video-segnalazione-topi-a-brindisi-scorrazzano-in-pieno-giorno-sul-marciapiede-del-seminario-arcivescovile-del-rione-santa-chiara/">
                                                VIDEO SEGNALAZIONE/Topi a Brindisi scorrazzano in pieno giorno sul marciapiede del Seminario Arcivescovile del rione Santa Chiara                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/18/aggredisce-29enne-dopo-una-lite-recidendogli-parzialmente-la-vena-giugulare-con-un-bicchiere-in-vetro-arrestato-42enne-brindisino/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Aggressione-birreria-br1-321x257.jpg" alt="" title="Aggredisce 29enne dopo una lite recidendogli parzialmente la vena giugulare con un bicchiere in vetro. Arrestato 42enne brindisino" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/18/aggredisce-29enne-dopo-una-lite-recidendogli-parzialmente-la-vena-giugulare-con-un-bicchiere-in-vetro-arrestato-42enne-brindisino/">
                                                Aggredisce 29enne dopo una lite recidendogli parzialmente la vena giugulare con un bicchiere in vetro. Arrestato 42enne brindisino                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/11/brindisi-la-polizia-scopre-locale-a-luci-rosse-in-pieno-centro-cittadino-tra-sfruttamento-e-favoreggiamento-della-prostituzione-con-accompagnatrici-di-lusso/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/blitz-night-Brindisi-321x257.jpg" alt="" title="Brindisi, la polizia scopre locale a luci rosse in pieno centro cittadino tra sfruttamento e favoreggiamento della prostituzione con &#8220;accompagnatrici di lusso&#8221;" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/11/brindisi-la-polizia-scopre-locale-a-luci-rosse-in-pieno-centro-cittadino-tra-sfruttamento-e-favoreggiamento-della-prostituzione-con-accompagnatrici-di-lusso/">
                                                Brindisi, la polizia scopre locale a luci rosse in pieno centro cittadino tra sfruttamento e favoreggiamento della prostituzione con &#8220;accompagnatrici di lusso&#8221;                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2019/12/05/video-latiano-a-fuoco-una-rivendita-di-attrezzatura-e-apparecchiature-elettriche-intervento-dei-vigili-del-fuoco/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/incendio-Latiano-321x257.jpg" alt="" title="VIDEO/Latiano, a fuoco una rivendita di attrezzatura e apparecchiature elettriche: intervento dei Vigili del Fuoco" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2019/12/05/video-latiano-a-fuoco-una-rivendita-di-attrezzatura-e-apparecchiature-elettriche-intervento-dei-vigili-del-fuoco/">
                                                VIDEO/Latiano, a fuoco una rivendita di attrezzatura e apparecchiature elettriche: intervento dei Vigili del Fuoco                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .category, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/02/23/rapina-aggravata-e-porto-abusivo-di-armi-oltre-4-anni-di-carcere-per-un-brindisino/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/78530-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/02/23/rapina-aggravata-e-porto-abusivo-di-armi-oltre-4-anni-di-carcere-per-un-brindisino/" class="wpp-post-title" target="_self">Rapina aggravata e porto abusivo di armi, oltre 4 anni di carcere per un brindisino</a> <p class="wpp-excerpt">BRINDISI - I Carabinieri della Stazione di Brindisi Casale hanno arrestato...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/02/24/coronavirus-la-regione-fa-prevenzione-chi-rientra-in-puglia-dal-nord-dovra-compilare-questionario/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/78585-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a>, <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/02/24/coronavirus-la-regione-fa-prevenzione-chi-rientra-in-puglia-dal-nord-dovra-compilare-questionario/" class="wpp-post-title" target="_self">Coronavirus, la Regione fa prevenzione: chi rientra in Puglia dal Nord dovrà compilare questionario</a> <p class="wpp-excerpt">BARI – La Regione Puglia corre ai ripari ed emana circolare che obbliga doc...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/02/23/associazione-a-delinquere-furto-incendio-e-ricettazione-oltre-4-anni-di-carcere-per-un-22enne/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/78536-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/02/23/associazione-a-delinquere-furto-incendio-e-ricettazione-oltre-4-anni-di-carcere-per-un-22enne/" class="wpp-post-title" target="_self">Associazione a delinquere, furto, incendio e ricettazione: oltre 4 anni di carcere per un 22enne</a> <p class="wpp-excerpt">VILLA CASTELLI - I Carabinieri della Stazione di Villa Castelli hanno arres...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/02/21/con-5-kg-di-droga-prima-cerca-di-eludere-i-controlli-e-poi-si-ferma-arrestato/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/78412-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/02/21/con-5-kg-di-droga-prima-cerca-di-eludere-i-controlli-e-poi-si-ferma-arrestato/" class="wpp-post-title" target="_self">Con 5 kg di droga prima cerca di eludere i controlli e poi si ferma: arrestato</a> <p class="wpp-excerpt">MESAGNE - I Carabinieri del Nucleo Radiomobile di San Vito dei Normanni han...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/02/22/detenzione-ai-fini-di-spaccio-di-sostanze-stupefacenti-arrestato-56enne/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/78490-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/02/22/detenzione-ai-fini-di-spaccio-di-sostanze-stupefacenti-arrestato-56enne/" class="wpp-post-title" target="_self">Detenzione ai fini di spaccio di sostanze stupefacenti, arrestato 56enne</a> <p class="wpp-excerpt">I Carabinieri di Mesagne hanno arrestato Oronzo Capodieci di 56 anni del lu...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2019 | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>

<!-- Dynamic page generated in 0.313 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-25 15:15:30 -->

<!-- Compression = gzip -->