<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>&quot;La regione sospenda il pagamento del bollo auto di aprile&quot; - Brindisi Cronaca.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La regione sospenda il pagamento del bollo auto di aprile&quot; - Brindisi Cronaca.it" />
<meta property="og:description" content="BRINDISI &#8211; Riceviamo e pubblichiamo nota di Laura De Siati, dirigente di Forza Italia Brindisi, sulla sospensione bollo auto. ”La Puglia non ha ancora sospeso il pagamento del bollo auto a differenza di quanto già fatto da altre regioni. Ad aprile ci sarà la prossima scadenza che riguarderà molte vetture e autocarri, Forza Italia chiede al &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:tag" content="bollo auto" />
<meta property="article:tag" content="brindisi" />
<meta property="article:tag" content="Forza italia" />
<meta property="article:tag" content="Laura de Siati" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-03-27T06:34:38+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BRINDISI &#8211; Riceviamo e pubblichiamo nota di Laura De Siati, dirigente di Forza Italia Brindisi, sulla sospensione bollo auto. ”La Puglia non ha ancora sospeso il pagamento del bollo auto a differenza di quanto già fatto da altre regioni. Ad aprile ci sarà la prossima scadenza che riguarderà molte vetture e autocarri, Forza Italia chiede al [&hellip;]" />
<meta name="twitter:title" content="&quot;La regione sospenda il pagamento del bollo auto di aprile&quot; - Brindisi Cronaca.it" />
<meta name="twitter:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","inLanguage":"it-IT","description":"L informazione online di Brindisi e del suo territorio","potentialAction":[{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/#primaryimage","inLanguage":"it-IT","url":"https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg","width":770,"height":768},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/#webpage","url":"https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/","name":"&quot;La regione sospenda il pagamento del bollo auto di aprile&quot; - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/#primaryimage"},"datePublished":"2020-03-27T06:34:38+00:00","dateModified":"2020-03-27T06:34:38+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/3fbc7e7a9461bedaa84c5aab04a60b3f"},"potentialAction":[{"@type":"ReadAction","target":["https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/"]}]},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/3fbc7e7a9461bedaa84c5aab04a60b3f","name":"Tommaso Lamarina","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fa19b72976205c4ccf317323fc7479c0?s=96&d=mm&r=g","caption":"Tommaso Lamarina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; &#8220;La regione sospenda il pagamento del bollo auto di aprile&#8221; Feed dei commenti" href="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.2.8' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-keyboard-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/keyboard.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.2.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","checkout_nonce":"026bbacf80","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.6.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Ti preghiamo di inserire un indirizzo email valido.","give_user_login":"Invalid email address or username.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","ajaxNonce":"d832872b1e","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"4aaeae40dcc5eca30510908e6f218c39","session_nonce_cookie_name":"wp-give_session_reset_nonce_4aaeae40dcc5eca30510908e6f218c39","session_cookie_name":"wp-give_session_4aaeae40dcc5eca30510908e6f218c39","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.brindisicronaca.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"80529","token":"c91c302393","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"7708627875","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=80529' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F03%2F27%2Fla-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F03%2F27%2Fla-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile%2F&#038;format=xml" />
<meta name="generator" content="Give v2.6.0" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-80529 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
		        <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-lite-ticker-caption">
                        <span>ULTIME NOTIZIE</span>
                    </div>
                <ul id="vmagazine-lite-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/03/27/sospensione-tributi-regionali-e-abbattimento-addizionale-regionale-irpef/">
                            “Sospensione tributi regionali e abbattimento addizionale regionale IRPEF”                            </a>
                            <span class="date">
                                27 Marzo 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/03/27/storia-di-una-donna-vittima-di-violenza-ai-tempi-del-coronavirus/">
                            Storia di una donna vittima di violenza, ai tempi del coronavirus                            </a>
                            <span class="date">
                                27 Marzo 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/03/27/grazie-a-tutti-gli-operatori-sanitari-che-stanno-superando-se-stessi/">
                            “Grazie a tutti gli operatori sanitari che stanno superando se stessi”                            </a>
                            <span class="date">
                                27 Marzo 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/">
                            &#8220;La regione sospenda il pagamento del bollo auto di aprile&#8221;                            </a>
                            <span class="date">
                                27 Marzo 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/03/26/di-summa-inagibile-da-questa-sera-guardia-medica-in-via-dalmazia/">
                            Di Summa inagibile, da questa sera Guardia Medica in via Dalmazia                            </a>
                            <span class="date">
                                26 Marzo 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/03/"><span>Marzo</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/03/27/"><span>27</span></a></li><li class="trail-item trail-end current"><span>&#8220;La regione sospenda il pagamento del bollo auto di aprile&#8221;</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-80529" class="post-80529 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bollo-auto tag-brindisi tag-forza-italia tag-laura-de-siati">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/politica/" class="cat-6" rel="category tag">Politica</a></span>
			<header class="entry-header">
				<h1 class="entry-title">&#8220;La regione sospenda il pagamento del bollo auto di aprile&#8221;</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>27 Marzo 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="770" height="768" src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC.jpeg 770w, https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC-300x300.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC-150x150.jpeg 150w, https://www.brindisicronaca.it/wp-content/uploads/2020/03/DD34720D-AEEB-4141-8858-10EB11CC17BC-768x766.jpeg 768w" sizes="(max-width: 770px) 100vw, 770px" /></div>
			<div class="entry-content clearfix">
				<p>BRINDISI &#8211; <em>Riceviamo e pubblichiamo nota di Laura De Siati, dirigente di Forza Italia Brindisi, sulla sospensione bollo auto.</em></p>
<div dir="auto" data-removefontsize="true" data-originalcomputedfontsize="16">”La Puglia non ha ancora sospeso il pagamento del bollo auto a differenza di quanto già fatto da altre regioni. Ad aprile ci sarà la prossima scadenza che riguarderà molte vetture e autocarri, Forza Italia chiede al Governatore Emiliano di rinviare i pagamenti e sospendere gli eventuali interessi di mora fino ad almeno il 30 luglio 2020. La tassa di proprietà sugli automezzi è un tributo di piena competenza delle regioni che ne introitano le somme e ne gestiscono il gettito.</div>
<div dir="auto" data-removefontsize="true" data-originalcomputedfontsize="16">Oltre alle regioni del nord, hanno già adottato questa misura Marche e Campania che hanno termini di scadenza simili ai nostri.</div>
<div dir="auto" data-removefontsize="true" data-originalcomputedfontsize="16">La Puglia non è &#8211; e speriamo non lo sia in futuro- travolta dal dramma epidémico come Lombardia e Veneto, ma non si può dire lo stesso rispetto al dramma economico che le necessarie misure di contenimento del contagio stanno causando a tutto il Paese, compresa la nostra regione.</div>
<div dir="auto" data-removefontsize="true" data-originalcomputedfontsize="16">Se, da un lato, risulta un&#8217;impresa titanica erogare liquidità ai cittadini in misura congrua rispetto alle perdite, dall&#8217;altro, ridurre la morsa degli adempimenti fiscali si rivela essere l&#8217;unica strada seriamente percorribile. Ed è una strada obbligata per tutti gli enti e a tutti i livelli, dallo Stato centrale alle Regioni, ai Comuni. È in questa prospettiva che Forza Italia interesserà il proprio gruppo in Consiglio Regionale per impegnare Emiliano a rinviare il pagamento del bollo auto”.</div>
				</div>
				<div class="entry-content clearfix">	
                                        <div class="post-tag">
                    	<span class="tag-title">Related tags : </span>
                    	 <span class="tags-links clearfix"><a href="https://www.brindisicronaca.it/tag/bollo-auto/" rel="tag">bollo auto</a> <a href="https://www.brindisicronaca.it/tag/brindisi/" rel="tag">brindisi</a> <a href="https://www.brindisicronaca.it/tag/forza-italia/" rel="tag">Forza italia</a> <a href="https://www.brindisicronaca.it/tag/laura-de-siati/" rel="tag">Laura de Siati</a></span>                    </div>
													    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/03/26/di-summa-inagibile-da-questa-sera-guardia-medica-in-via-dalmazia/" rel="prev"><span> Previous Article</span> <p>Di Summa inagibile, da questa sera Guardia Medica in via Dalmazia</p></a></div><div class="nav-next"><a href="https://www.brindisicronaca.it/2020/03/27/grazie-a-tutti-gli-operatori-sanitari-che-stanno-superando-se-stessi/" rel="next"><span> Next Article</span> <p>“Grazie a tutti gli operatori sanitari che stanno superando se stessi”</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			
<div id="disqus_thread"></div>
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='80529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ab4c28dcf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="give_forms_widget-2" class="widget widget_give_forms_widget"><h4 class="widget-title"><span class="title-bg">Supporta BrindisiCronaca.it</span></h4>	<div id="give-form-79697-wrap" class="give-form-wrap give-display-modal">
		<h2 class="give-form-title">Donazione BC</h2>			<form id="give-form-79697-1" class="give-form give-form-79697 give-form-type-multi" action="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/?payment-mode=paypal" data-id="79697-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-79697"></label>
					<input id="give-form-honeypot-79697" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="79697-1"/>
	<input type="hidden" name="give-form-id" value="79697"/>
	<input type="hidden" name="give-form-title" value="Donazione BC"/>
	<input type="hidden" name="give-current-url" value="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/"/>
	<input type="hidden" name="give-form-url" value="https://www.brindisicronaca.it/2020/03/27/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile/"/>
			<input type="hidden" name="give-form-minimum"
			   value="1.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="999999.99"/>
		<input type="hidden"  name="give-form-hash" value="026107c2f4" data-time="1585298624" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Importo della Donazione:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="2,00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="2,00" data-default="1">2,00&euro;</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="5,00" data-default="0">5,00&euro;</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="10,00" data-default="0">10,00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Scegli Importo</button></li></ul><button type="button" class="give-btn give-btn-modal">Dona ora</button>
	<fieldset id="give-payment-mode-select"
		style="display: none;"	>
				<legend
			class="give-payment-mode-label">Seleziona il metodo di pagamento			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-79697-1"
								   value="paypal" checked='checked'>

														<label for="give-gateway-paypal-79697-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Informazioni Personali		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Nome									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Nome"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Cognome								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Cognome"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Indirizzo Email									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Indirizzo Email"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Totale Donazione:		</span>
		<span class="give-final-total-amount"
			  data-total="2,00">
			2,00&euro;		</span>
			</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donazione" data-before-validation-label="Donazione"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			
	</div><!--end #give-form-79697-->
	</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">Spazio ai Lettori</span></h4>			<div class="textwidget"><p><a href="https://www.brindisicronaca.it/spazio-agli-utenti/"><img class="wp-image-80199 size-thumbnail aligncenter" src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Clipart-Email-438516-150x150.png" alt="" width="150" height="150" /></a></p>
</div>
		</div><div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-80529-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(234)"  href="https://www.consulenza.it/Contenuti/Videoteca/Videos?ci=12057&cn=Webinar%20Coronavirus" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/coronavirus_250.png" alt="" width="250" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80529-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(233)"  href="https://www.dealonline.it/wp-content/uploads/2020/03/SB_Marzo-Aprile_2020.pdf" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/buffetti.png" alt="" width="300" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80529-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/26/trovano-marijuana-in-casa-durante-una-perquisizione-domiciliare-29enne-arrestato-dai-carabinieri/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-Mesagne-321x257.jpg" alt="" title="Trovano marijuana in casa durante una perquisizione domiciliare, 29enne arrestato dai Carabinieri" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/26/trovano-marijuana-in-casa-durante-una-perquisizione-domiciliare-29enne-arrestato-dai-carabinieri/">
                                                Trovano marijuana in casa durante una perquisizione domiciliare, 29enne arrestato dai Carabinieri                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/25/brindisi-dopo-le-segnalazioni-di-assembramenti-fatte-dei-carabinieri-disposta-la-chiusura-del-circolo-acsi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Carabinieri-3-2-321x257.jpg" alt="" title="Brindisi, dopo le segnalazioni di assembramenti fatte dei Carabinieri, disposta la chiusura del circolo ACSI" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/25/brindisi-dopo-le-segnalazioni-di-assembramenti-fatte-dei-carabinieri-disposta-la-chiusura-del-circolo-acsi/">
                                                Brindisi, dopo le segnalazioni di assembramenti fatte dei Carabinieri, disposta la chiusura del circolo ACSI                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/25/brindisi-tenta-la-fuga-con-la-moto-per-sottrarsi-al-controllo-minore-denunciato-dopo-un-breve-inseguimento/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Controlli-Carabinieri-Covid19-321x257.jpg" alt="" title="Brindisi, tenta la fuga con la moto per sottrarsi al controllo, minore denunciato dopo un breve inseguimento" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/25/brindisi-tenta-la-fuga-con-la-moto-per-sottrarsi-al-controllo-minore-denunciato-dopo-un-breve-inseguimento/">
                                                Brindisi, tenta la fuga con la moto per sottrarsi al controllo, minore denunciato dopo un breve inseguimento                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/25/picchia-al-corpo-e-al-volto-la-madre-dalla-quale-pretende-denaro-in-carcere-27enne-di-san-michele-salentino/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/carabinieri-san-michele-salentino-321x257.jpg" alt="" title="Picchia al corpo e al volto la madre dalla quale pretende denaro, in carcere 27enne di San Michele Salentino" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/25/picchia-al-corpo-e-al-volto-la-madre-dalla-quale-pretende-denaro-in-carcere-27enne-di-san-michele-salentino/">
                                                Picchia al corpo e al volto la madre dalla quale pretende denaro, in carcere 27enne di San Michele Salentino                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/25/in-auto-con-altre-tre-persone-a-mesagne-in-violazione-del-decreto-e-con-sostanze-stupefacenti-addosso-arrestato-24enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-Mesagne-321x257.jpg" alt="" title="In auto con altre tre persone a Mesagne, in violazione del decreto e con sostanze stupefacenti addosso. Arrestato 24enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/25/in-auto-con-altre-tre-persone-a-mesagne-in-violazione-del-decreto-e-con-sostanze-stupefacenti-addosso-arrestato-24enne/">
                                                In auto con altre tre persone a Mesagne, in violazione del decreto e con sostanze stupefacenti addosso. Arrestato 24enne                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/23/addio-a-romeo-tepore-brindisi-perde-una-delle-figure-piu-rappresentative-della-sua-storia/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Romeo-Tepore-321x257.jpg" alt="" title="Addio a Romeo Tepore, Brindisi perde una delle figure più rappresentative della sua storia" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/23/addio-a-romeo-tepore-brindisi-perde-una-delle-figure-piu-rappresentative-della-sua-storia/">
                                                Addio a Romeo Tepore, Brindisi perde una delle figure più rappresentative della sua storia                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/20/video-auto-in-fiamme-in-viale-aldo-moro-a-brindisi-attimi-di-tensione-tra-i-residenti-del-rione-commenda/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Auto-in-fiamme-ViaAldoMoroB-321x257.jpg" alt="" title="VIDEO/Auto in fiamme in Viale Aldo Moro a Brindisi, attimi di tensione tra i residenti del rione Commenda" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/20/video-auto-in-fiamme-in-viale-aldo-moro-a-brindisi-attimi-di-tensione-tra-i-residenti-del-rione-commenda/">
                                                VIDEO/Auto in fiamme in Viale Aldo Moro a Brindisi, attimi di tensione tra i residenti del rione Commenda                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/03/09/video-terrore-a-foggia-detenuti-evadono-e-compiono-razzie-le-immagini-della-fuga/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Evasione-Carcere-Foggia2020-321x257.jpg" alt="" title="VIDEO/Terrore a Foggia: detenuti evadono e compiono razzie, le immagini della fuga" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/03/09/video-terrore-a-foggia-detenuti-evadono-e-compiono-razzie-le-immagini-della-fuga/">
                                                VIDEO/Terrore a Foggia: detenuti evadono e compiono razzie, le immagini della fuga                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/30/video-operazione-bronx-carabiniere-corrotto-ammazzato-un-cane-e-tre-donne-spacciatrici-per-coprire-figli-la-deriva-della-provincia-di-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/591E0C1D-DDA6-4164-923E-C8F0D30C5E72-321x257.jpeg" alt="" title="VIDEO/Operazione Bronx: carabiniere corrotto, ammazzato un cane e tre donne spacciatrici per coprire figli. La deriva della provincia di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/30/video-operazione-bronx-carabiniere-corrotto-ammazzato-un-cane-e-tre-donne-spacciatrici-per-coprire-figli-la-deriva-della-provincia-di-brindisi/">
                                                VIDEO/Operazione Bronx: carabiniere corrotto, ammazzato un cane e tre donne spacciatrici per coprire figli. La deriva della provincia di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/01/18/video-segnalazione-topi-a-brindisi-scorrazzano-in-pieno-giorno-sul-marciapiede-del-seminario-arcivescovile-del-rione-santa-chiara/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Topi-a-Brindisi-321x257.jpg" alt="" title="VIDEO SEGNALAZIONE/Topi a Brindisi scorrazzano in pieno giorno sul marciapiede del Seminario Arcivescovile del rione Santa Chiara" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/01/18/video-segnalazione-topi-a-brindisi-scorrazzano-in-pieno-giorno-sul-marciapiede-del-seminario-arcivescovile-del-rione-santa-chiara/">
                                                VIDEO SEGNALAZIONE/Topi a Brindisi scorrazzano in pieno giorno sul marciapiede del Seminario Arcivescovile del rione Santa Chiara                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .category, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/03/22/coronavirus-ecco-lelenco-delle-categorie-di-settore-aperte/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/80189-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a>, <a href="https://www.brindisicronaca.it/category/territorio/" class="category category-4290">Territorio</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/03/22/coronavirus-ecco-lelenco-delle-categorie-di-settore-aperte/" class="wpp-post-title" target="_self">Coronavirus, ecco l’elenco delle categorie di settore aperte</a> <p class="wpp-excerpt">Troppi decessi (5476) contagi in aumento (59138). Una nazione messa in gino...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/03/24/refurtiva-da-20mila-euro-della-villa-in-campagna-di-un-cittadino-usa-ritrovata-dai-carabinieri-denunciati-2-brindisini/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/80331-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/brevi/" class="category category-16">Brevi</a>, <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/03/24/refurtiva-da-20mila-euro-della-villa-in-campagna-di-un-cittadino-usa-ritrovata-dai-carabinieri-denunciati-2-brindisini/" class="wpp-post-title" target="_self">Refurtiva da 20mila euro della villa in campagna di un cittadino USA ritrovata dai Carabinieri. Denunciati 2 brindisini</a> <p class="wpp-excerpt">I Carabinieri della Sezione Radiomobile della Compagnia di Brindisi unitame...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/03/25/trovato-in-possesso-di-marijuana-e-hashish-26enne-arrestato-a-brindisi/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/80398-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/brevi/" class="category category-16">Brevi</a>, <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/03/25/trovato-in-possesso-di-marijuana-e-hashish-26enne-arrestato-a-brindisi/" class="wpp-post-title" target="_self">Trovato in possesso di marijuana e hashish, 26enne arrestato a Brindisi</a> <p class="wpp-excerpt">I Carabinieri della Sezione Radiomobile della Compagnia di Brindisi hanno t...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/03/22/primo-caso-di-coronavirus-anche-a-latiano-e-ricoverato-al-perrino-ma-sta-bene/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/80161-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/03/22/primo-caso-di-coronavirus-anche-a-latiano-e-ricoverato-al-perrino-ma-sta-bene/" class="wpp-post-title" target="_self">Primo caso di coronavirus anche a Latiano: “è ricoverato al Perrino ma sta bene””</a> <p class="wpp-excerpt">LATIANO - Arriva anche a Latiano il COVID-19. Prima d’ora la cittadina è st...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/03/25/picchia-al-corpo-e-al-volto-la-madre-dalla-quale-pretende-denaro-in-carcere-27enne-di-san-michele-salentino/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/80417-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/brevi/" class="category category-16">Brevi</a>, <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/03/25/picchia-al-corpo-e-al-volto-la-madre-dalla-quale-pretende-denaro-in-carcere-27enne-di-san-michele-salentino/" class="wpp-post-title" target="_self">Picchia al corpo e al volto la madre dalla quale pretende denaro, in carcere 27enne di San Michele Salentino</a> <p class="wpp-excerpt">I Carabinieri della Stazione di San Michele Salentino hanno tratto in arres...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div>			</div>
</aside><!-- #secondary -->
</div>

</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2020 | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80529 https:\/\/www.brindisicronaca.it\/?p=80529","disqusShortname":"brindisi-cronaca","disqusTitle":"\u201cLa regione sospenda il pagamento del bollo auto di aprile\u201d","disqusUrl":"https:\/\/www.brindisicronaca.it\/2020\/03\/27\/la-regione-sospenda-il-pagamento-del-bollo-auto-di-aprile\/","postId":"80529"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>

<!-- Dynamic page generated in 0.408 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-27 09:43:44 -->

<!-- Compression = gzip -->