<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme - Brindisi Cronaca.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme - Brindisi Cronaca.it" />
<meta property="og:description" content="La petizione popolare illustrata lo scorso 6 giugno nell’Aula consiliare del Comune di Mesagne, con la quale si chiede alla Regione Puglia una nuova programmazione ed il consolidamento per l’Ospedale “San Camillo de Lellis”, potrà essere sottoscritta a partire da domani, domenica 28 giugno. In particolare, l’istanza chiede di integrare e incrementare le funzioni del &hellip;" />
<meta property="og:url" content="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/" />
<meta property="og:site_name" content="Brindisi Cronaca.it" />
<meta property="article:tag" content="Alessandro Cesaria" />
<meta property="article:tag" content="Alessandro Distante" />
<meta property="article:tag" content="Alessandro Rubino" />
<meta property="article:tag" content="Biagio Silla" />
<meta property="article:tag" content="Domenico Stella" />
<meta property="article:tag" content="Gianfranco Ignone" />
<meta property="article:tag" content="Gianluca Primiceri" />
<meta property="article:tag" content="Giuseppe Lecce" />
<meta property="article:tag" content="ospedale di mesagne" />
<meta property="article:tag" content="referente. Comune di Mesagne" />
<meta property="article:tag" content="Salvatore Brigante" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-06-27T11:09:24+00:00" />
<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg" />
<meta property="og:image:secure_url" content="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="484" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La petizione popolare illustrata lo scorso 6 giugno nell’Aula consiliare del Comune di Mesagne, con la quale si chiede alla Regione Puglia una nuova programmazione ed il consolidamento per l’Ospedale “San Camillo de Lellis”, potrà essere sottoscritta a partire da domani, domenica 28 giugno. In particolare, l’istanza chiede di integrare e incrementare le funzioni del [&hellip;]" />
<meta name="twitter:title" content="Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme - Brindisi Cronaca.it" />
<meta name="twitter:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","inLanguage":"it-IT","description":"L informazione online di Brindisi e del suo territorio","potentialAction":[{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/#primaryimage","inLanguage":"it-IT","url":"https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg","width":700,"height":484},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/#webpage","url":"https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/","name":"Petizione popolare per la riattivazione funzionale dell\u2019Ospedale di Mesagne: dal 28 giugno la raccolta firme - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/#primaryimage"},"datePublished":"2020-06-27T11:09:24+00:00","dateModified":"2020-06-27T11:09:24+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70"},"potentialAction":[{"@type":"ReadAction","target":["https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/"]}]},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/6060e8b000e562e20525f2ca80c29a70","name":"Nico Lorusso","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f5e23d49dbb3206289d240f740753ad1?s=96&d=mm&r=g","caption":"Nico Lorusso"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme Feed dei commenti" href="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-keyboard-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/keyboard.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","checkout_nonce":"d708f86b11","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.6.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","ajaxNonce":"28db07617e","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"4aaeae40dcc5eca30510908e6f218c39","session_nonce_cookie_name":"wp-give_session_reset_nonce_4aaeae40dcc5eca30510908e6f218c39","session_cookie_name":"wp-give_session_4aaeae40dcc5eca30510908e6f218c39","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.brindisicronaca.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"86311","token":"a3833512f1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"8659f4b5f6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=86311' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F06%2F27%2Fpetizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F06%2F27%2Fpetizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-101161864-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Give v2.6.2" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-8806082947860328" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<body class="post-template-default single single-post postid-86311 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
		        <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                        <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                     </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-lite-ticker-caption">
                        <span>ULTIME NOTIZIE</span>
                    </div>
                <ul id="vmagazine-lite-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/06/27/mesagne-approvato-lavviso-pubblico-per-laccesso-al-reddito-di-dignita-3-0/">
                            Mesagne, approvato l’avviso pubblico per l’accesso al Reddito di Dignità 3.0...                            </a>
                            <span class="date">
                                27 Giugno 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/">
                            Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal...                            </a>
                            <span class="date">
                                27 Giugno 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/06/27/fenailp-non-solo-le-rivendite-ma-anche-i-titolari-dei-patentini-devono-poter-vendere-i-prodotti-accessori/">
                            Fenailp: &#8220;Non solo le rivendite ma anche i titolari dei Patentini devono p...                            </a>
                            <span class="date">
                                27 Giugno 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/06/27/bollettino-regionale-covid-19-oggi-27-giugno-in-puglia-nessun-caso-positivo-registrato-e-nessun-decesso/">
                            Bollettino regionale Covid-19, oggi, 27 giugno, in Puglia nessun caso positivo r...                            </a>
                            <span class="date">
                                27 Giugno 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/06/27/due-ville-in-campagna-costruite-senza-autorizzazione-o-differenti-dai-permessi-denunciati-un-34enne-ed-una-52enne-di-erchie/">
                            Due ville in campagna costruite senza autorizzazione o differenti dai permessi, ...                            </a>
                            <span class="date">
                                27 Giugno 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/06/"><span>Giugno</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/06/27/"><span>27</span></a></li><li class="trail-item trail-end current"><span>Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-86311" class="post-86311 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-alessandro-cesaria tag-alessandro-distante tag-alessandro-rubino tag-biagio-silla tag-domenico-stella tag-gianfranco-ignone tag-gianluca-primiceri tag-giuseppe-lecce tag-ospedale-di-mesagne tag-referente-comune-di-mesagne tag-salvatore-brigante">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/attualita/" class="cat-5" rel="category tag">Attualità</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Petizione popolare per la riattivazione funzionale dell’Ospedale di Mesagne: dal 28 giugno la raccolta firme</h1>
			</header><!-- .entry-header -->
						<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>27 Giugno 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
						<div class="entry-thumb"><img width="700" height="484" src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne.jpg 700w, https://www.brindisicronaca.it/wp-content/uploads/2020/01/Ospedale-Mesagne-300x207.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></div>
			<div class="entry-content clearfix">
				<p style="text-align: justify;">La petizione popolare illustrata lo scorso 6 giugno nell’Aula consiliare del Comune di Mesagne, con la quale si chiede alla Regione Puglia una nuova programmazione ed il consolidamento per l’Ospedale “San Camillo de Lellis”, potrà essere sottoscritta a partire da domani, domenica 28 giugno. In particolare, l’istanza chiede di integrare e incrementare le funzioni del PTA &#8211; Presidio Territoriale di Assistenza, restituendo all’Ospedale di Mesagne la funzione di struttura ospedaliera da configurare come polo di continuità assistenziale in sinergia con il Presidio Ospedaliero “Perrino”.<br />
Domani, alle ore 10.30 nei pressi della colonna votiva in Villa comunale, il Comitato promotore presenta il documento elaborato e condiviso in queste settimane, che potrà essere firmato da tutti coloro che vorranno sottoscriverlo. Il Comitato è composto da: Gianfranco Ignone, Salvatore Brigante, Giuseppe Lecce, Domenico Stella, Biagio Silla, Alessandro Cesaria, Alessandro Rubino, Gianluca Primiceri, Alessandro Distante che è stato individuato come referente.<br />
E’ prevista la partecipazione dei rappresentanti istituzionali del territorio e dei rappresentanti politici di maggioranza e di opposizione che potranno intervenire liberamente. Da domani il documento potrà essere firmato anche accedendo al link petizione.com. A partire da martedì 30 giugno, la petizione potrà essere sostenuta recandosi presso l’ufficio Elettorale del Comune di Mesagne durante gli orari di apertura al pubblico.<br />
I promotori intendono avviare ogni iniziativa utile per il successo della petizione e in particolare organizzeranno eventi pubblici per promuovere la raccolta di firme prevedendo banchini, sit-in, riunioni nei vari quartieri della città di Mesagne e in altri comuni della provincia di Brindisi, in primis quelli afferenti al Distretto di Mesagne e che hanno il “San Camillo de Lellis” come riferimento ospedaliero, coordinando la propria azione con quella di altre istituzioni che intendono sostenere e perseguire finalità specificate. L’iniziativa è aperta a tutti coloro che vorranno condividere i principi ispiratori del comitato, senza alcuna restrizione.</p>
				</div>
				<div class="entry-content clearfix">	
                                        <div class="post-tag">
                    	<span class="tag-title">Related tags : </span>
                    	 <span class="tags-links clearfix"><a href="https://www.brindisicronaca.it/tag/alessandro-cesaria/" rel="tag">Alessandro Cesaria</a> <a href="https://www.brindisicronaca.it/tag/alessandro-distante/" rel="tag">Alessandro Distante</a> <a href="https://www.brindisicronaca.it/tag/alessandro-rubino/" rel="tag">Alessandro Rubino</a> <a href="https://www.brindisicronaca.it/tag/biagio-silla/" rel="tag">Biagio Silla</a> <a href="https://www.brindisicronaca.it/tag/domenico-stella/" rel="tag">Domenico Stella</a> <a href="https://www.brindisicronaca.it/tag/gianfranco-ignone/" rel="tag">Gianfranco Ignone</a> <a href="https://www.brindisicronaca.it/tag/gianluca-primiceri/" rel="tag">Gianluca Primiceri</a> <a href="https://www.brindisicronaca.it/tag/giuseppe-lecce/" rel="tag">Giuseppe Lecce</a> <a href="https://www.brindisicronaca.it/tag/ospedale-di-mesagne/" rel="tag">ospedale di mesagne</a> <a href="https://www.brindisicronaca.it/tag/referente-comune-di-mesagne/" rel="tag">referente. Comune di Mesagne</a> <a href="https://www.brindisicronaca.it/tag/salvatore-brigante/" rel="tag">Salvatore Brigante</a></span>                    </div>
													    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/06/27/fenailp-non-solo-le-rivendite-ma-anche-i-titolari-dei-patentini-devono-poter-vendere-i-prodotti-accessori/" rel="prev"><span> Previous Article</span> <p>Fenailp: &#8220;Non solo le rivendite ma anche i titolari dei Patentini devono poter vendere i prodotti accessori&#8221;</p></a></div><div class="nav-next"><a href="https://www.brindisicronaca.it/2020/06/27/mesagne-approvato-lavviso-pubblico-per-laccesso-al-reddito-di-dignita-3-0/" rel="next"><span> Next Article</span> <p>Mesagne, approvato l’avviso pubblico per l’accesso al Reddito di Dignità 3.0</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			
<div id="disqus_thread"></div>
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='86311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ffe52c8d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="give_forms_widget-2" class="widget widget_give_forms_widget"><h4 class="widget-title"><span class="title-bg">Supporta BrindisiCronaca.it</span></h4>	<div id="give-form-79697-wrap" class="give-form-wrap give-display-modal">
		<h2 class="give-form-title">Donazione BC</h2>			<form id="give-form-79697-1" class="give-form give-form-79697 give-form-type-multi" action="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/?payment-mode=paypal" data-id="79697-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-79697"></label>
					<input id="give-form-honeypot-79697" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="79697-1"/>
	<input type="hidden" name="give-form-id" value="79697"/>
	<input type="hidden" name="give-form-title" value="Donazione BC"/>
	<input type="hidden" name="give-current-url" value="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/"/>
	<input type="hidden" name="give-form-url" value="https://www.brindisicronaca.it/2020/06/27/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme/"/>
			<input type="hidden" name="give-form-minimum"
			   value="1.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="999999.99"/>
		<input type="hidden"  name="give-form-hash" value="29c4ff467a" data-time="1593258669" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Importo della Donazione:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="2,00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="2,00" data-default="1">2,00&euro;</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="5,00" data-default="0">5,00&euro;</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="10,00" data-default="0">10,00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Scegli Importo</button></li></ul><button type="button" class="give-btn give-btn-modal">Dona ora</button>
	<fieldset id="give-payment-mode-select"
		style="display: none;"	>
				<legend
			class="give-payment-mode-label">Seleziona il metodo di pagamento			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-79697-1"
								   value="paypal" checked='checked'>

														<label for="give-gateway-paypal-79697-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Informazioni Personali		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Nome									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Nome"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Cognome								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Cognome"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Indirizzo Email									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Indirizzo Email"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Totale Donazione:		</span>
		<span class="give-final-total-amount"
			  data-total="2,00">
			2,00&euro;		</span>
			</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donazione" data-before-validation-label="Donazione"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			
	</div><!--end #give-form-79697-->
	</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">Spazio ai Lettori</span></h4>			<div class="textwidget"><p><a href="https://www.brindisicronaca.it/spazio-agli-utenti/"><img class="wp-image-80199 size-thumbnail aligncenter" src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Clipart-Email-438516-150x150.png" alt="" width="150" height="150" /></a></p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title"><span class="title-bg">CNA è ora su Telegram</span></h4><a href="https://www.brindisicronaca.it/cna-canale-telegram/"><img width="300" height="142" src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg" class="image wp-image-81902  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-86311-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(234)"  href="https://www.consulenza.it/Contenuti/Videoteca/Videos?ci=12057&cn=Webinar%20Coronavirus" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/coronavirus_250.png" alt="" width="250" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-86311-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(233)"  href="https://www.dealonline.it/wp-content/uploads/2020/03/SB_Marzo-Aprile_2020.pdf" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/buffetti.png" alt="" width="300" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-86311-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><h4 class="widget-title"><span class="title-bg">Notizie dalla nazione</span></h4><div class='feedzy-lazy' data-feeds="https://www.repubblica.it/rss/cronaca/rss2.0.xml"data-max="5"data-feed_title="no"data-target="_blank"data-follow=""data-title=""data-meta="auto"data-multiple_meta=""data-summary="yes"data-summarylength="40"data-thumb="yes"data-default=""data-size=""data-keywords_title=""data-refresh="1_hours"data-sort=""data-http="force"data-error_empty="Nessuna notizia"data-amp="yes"data-offset="0"data-className=""data-lazy="yes"data-keywords_ban=""><div class="feedzy-rss feedzy-dedfd9229bd2a4fc15badc5b2644c227"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://milano.repubblica.it/cronaca/2020/06/27/news/lecco_omicidio_bambini-260319610/?rss" target="_blank" rel=" noopener" title="Lecco, due gemelli trovati strangolati. Il padre si &egrave; ucciso. L'ultimo sms alla moglie: "Non li rivedrai mai pi&ugrave;"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-milano/2020/06/27/124649307-63885225-ec7c-4024-909b-bb58aa9a6d23.jpg');" title="Lecco, due gemelli trovati strangolati. Il padre si &egrave; ucciso. L&#039;ultimo sms alla moglie: &quot;Non li rivedrai mai pi&ugrave;&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-milano/2020/06/27/124649307-63885225-ec7c-4024-909b-bb58aa9a6d23.jpg"></a></div><span class="title"><a href="https://milano.repubblica.it/cronaca/2020/06/27/news/lecco_omicidio_bambini-260319610/?rss" target="_blank" rel=" noopener">Lecco, due gemelli trovati strangolati. Il padre si è ucciso. L'ultimo sms alla moglie: "Non li rivedrai mai più"</a></span>
				<div class="rss_content" style="">
					
					<p>&Egrave; accaduto a Margno, un centro [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://bologna.repubblica.it/cronaca/2020/06/27/news/ustica-260322041/?rss" target="_blank" rel=" noopener" title="Ustica, Fico: "Chi sa parli, non c'&egrave; ragione di Stato che tenga"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-bologna/2020/06/27/111026281-48d76fe0-563b-43d0-aa9c-e913c79f8a63.jpg');" title="Ustica, Fico: &quot;Chi sa parli, non c&#039;&egrave; ragione di Stato che tenga&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-bologna/2020/06/27/111026281-48d76fe0-563b-43d0-aa9c-e913c79f8a63.jpg"></a></div><span class="title"><a href="https://bologna.repubblica.it/cronaca/2020/06/27/news/ustica-260322041/?rss" target="_blank" rel=" noopener">Ustica, Fico: "Chi sa parli, non c'è ragione di Stato che tenga"</a></span>
				<div class="rss_content" style="">
					
					<p>Il presidente della Camera a Bologna [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/06/27/news/siamo_pride_una_gionata_dedicata_alle_differenze_al_parco_appio_di_roma_e_in_diretta_streaming-260258755/?rss" target="_blank" rel=" noopener" title="'Siamo Pride', domenica 28 giugno una giornata dedicata alla meraviglia dell'inclusione e della diversit&agrave;" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/06/27/123408936-37cf4daf-2e41-414c-a122-20f52fb48e0c.jpg');" title="&#039;Siamo Pride&#039;, domenica 28 giugno una giornata dedicata alla meraviglia dell&#039;inclusione e della diversit&agrave;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/06/27/123408936-37cf4daf-2e41-414c-a122-20f52fb48e0c.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/06/27/news/siamo_pride_una_gionata_dedicata_alle_differenze_al_parco_appio_di_roma_e_in_diretta_streaming-260258755/?rss" target="_blank" rel=" noopener">'Siamo Pride', domenica 28 giugno una giornata dedicata alla meraviglia dell'inclusione e della diversità</a></span>
				<div class="rss_content" style="">
					
					<p>Disabilit&agrave;, diritti, [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://milano.repubblica.it/cronaca/2020/06/27/news/uomo_accoltellato_milano_parco_trotter-260314333/?rss" target="_blank" rel=" noopener" title="Milano, uomo accoltellato nel parco Trotter mentre faceva jogging: grave" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-milano/2020/06/27/092007859-57095f47-e990-487b-8b08-f5cc76ac6cc5.jpg');" title="Milano, uomo accoltellato nel parco Trotter mentre faceva jogging: grave"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-milano/2020/06/27/092007859-57095f47-e990-487b-8b08-f5cc76ac6cc5.jpg"></a></div><span class="title"><a href="https://milano.repubblica.it/cronaca/2020/06/27/news/uomo_accoltellato_milano_parco_trotter-260314333/?rss" target="_blank" rel=" noopener">Milano, uomo accoltellato nel parco Trotter mentre faceva jogging: grave</a></span>
				<div class="rss_content" style="">
					
					<p>Colpito al torace e alla schiena e [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/06/27/news/migranti_l_allarme_di_mediterranea_guardia_costiera_libica_ha_catturato_70_persone_in_mare_-260309324/?rss" target="_blank" rel=" noopener" title="Migranti, riportato in Libia il gommone con il bimbo nato a bordo e altre 93 persone. Sei cadaveri a bordo" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/06/27/071714501-f6584c83-d150-47e7-9cae-bf1369c6595b.jpg');" title="Migranti, riportato in Libia il gommone con il bimbo nato a bordo e altre 93 persone. Sei cadaveri a bordo"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/06/27/071714501-f6584c83-d150-47e7-9cae-bf1369c6595b.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/06/27/news/migranti_l_allarme_di_mediterranea_guardia_costiera_libica_ha_catturato_70_persone_in_mare_-260309324/?rss" target="_blank" rel=" noopener">Migranti, riportato in Libia il gommone con il bimbo nato a bordo e altre 93 persone. Sei cadaveri a bordo</a></span>
				<div class="rss_content" style="">
					
					<p>La denuncia di Mediterranea arrivata in [&hellip;]</p>
				</div>
			</li>
            </ul> </div></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/27/due-ville-in-campagna-costruite-senza-autorizzazione-o-differenti-dai-permessi-denunciati-un-34enne-ed-una-52enne-di-erchie/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/carabinieri-erchie-321x257.jpg" alt="" title="Due ville in campagna costruite senza autorizzazione o differenti dai permessi, denunciati un 34enne ed una 52enne di Erchie" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/27/due-ville-in-campagna-costruite-senza-autorizzazione-o-differenti-dai-permessi-denunciati-un-34enne-ed-una-52enne-di-erchie/">
                                                Due ville in campagna costruite senza autorizzazione o differenti dai permessi, denunciati un 34enne ed una 52enne di Erchie                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/27/trovato-in-possesso-di-marijuana-denunciato-49enne-di-mesagne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/Carabinieri-Mesagne-321x257.jpg" alt="" title="Trovato in possesso di marijuana, denunciato 49enne di Mesagne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/27/trovato-in-possesso-di-marijuana-denunciato-49enne-di-mesagne/">
                                                Trovato in possesso di marijuana, denunciato 49enne di Mesagne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/26/controlli-straordinari-dei-carabinieri-a-carovigno-controllati-37-veicoli-identificate-48-persone-ed-eseguite-4-perquisizioni-domiciliari/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/alt-carabinieri-5-321x257.jpg" alt="" title="Controlli straordinari dei Carabinieri a Carovigno, controllati 37 veicoli, identificate 48 persone ed  eseguite 4 perquisizioni domiciliari" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/26/controlli-straordinari-dei-carabinieri-a-carovigno-controllati-37-veicoli-identificate-48-persone-ed-eseguite-4-perquisizioni-domiciliari/">
                                                Controlli straordinari dei Carabinieri a Carovigno, controllati 37 veicoli, identificate 48 persone ed  eseguite 4 perquisizioni domiciliari                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/26/controllo-della-movida-giovane-fasanese-trovato-in-possesso-di-marijuana-segnalato-allautorita-amministrativa/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/carabinieri-fasano-321x257.jpg" alt="" title="Controllo della “movida” giovane fasanese trovato in possesso di marijuana, segnalato all’autorità amministrativa" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/26/controllo-della-movida-giovane-fasanese-trovato-in-possesso-di-marijuana-segnalato-allautorita-amministrativa/">
                                                Controllo della “movida” giovane fasanese trovato in possesso di marijuana, segnalato all’autorità amministrativa                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/26/marijuana-in-casa-denunciato-brindisino-di-36-anni/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/Carabinieri-8-1-321x257.jpg" alt="" title="Marijuana in casa, denunciato brindisino di 36 anni" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/26/marijuana-in-casa-denunciato-brindisino-di-36-anni/">
                                                Marijuana in casa, denunciato brindisino di 36 anni                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Sfrartto-ParcoBove1-321x257.jpg" alt="" title="VIDEO/Sfratto parco Bove, “Masiello: la signora non ha diritto a sanatoria. PM ha ordinato sgombero ma comune vuole trovare soluzione alternativa”" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/">
                                                VIDEO/Sfratto parco Bove, “Masiello: la signora non ha diritto a sanatoria. PM ha ordinato sgombero ma comune vuole trovare soluzione alternativa”                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/21/video-incendio-nel-rione-paradiso-fiamme-sulle-villette-i-residenti-manca-lintervento-del-comune-succede-ogni-anno/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Incendio-Paradiso-Giugno2020a-321x257.jpg" alt="" title="VIDEO/Incendio nel rione Paradiso, fiamme sulle villette. I residenti: &#8220;Manca l&#8217;intervento del comune, succede ogni anno!&#8221;" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/21/video-incendio-nel-rione-paradiso-fiamme-sulle-villette-i-residenti-manca-lintervento-del-comune-succede-ogni-anno/">
                                                VIDEO/Incendio nel rione Paradiso, fiamme sulle villette. I residenti: &#8220;Manca l&#8217;intervento del comune, succede ogni anno!&#8221;                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/06/in-rianimazione-per-una-bastonata-in-testa-23enne-arrestato-per-tentato-omicidio-a-francavilla-fontana-e-lex-della-sua-ragazza/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Carabinieri-TentatoOmicidioFF-321x257.jpg" alt="" title="In rianimazione per una bastonata in testa. 23enne arrestato per tentato omicidio a Francavilla Fontana. È l&#8217;ex della sua ragazza" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/06/in-rianimazione-per-una-bastonata-in-testa-23enne-arrestato-per-tentato-omicidio-a-francavilla-fontana-e-lex-della-sua-ragazza/">
                                                In rianimazione per una bastonata in testa. 23enne arrestato per tentato omicidio a Francavilla Fontana. È l&#8217;ex della sua ragazza                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/01/video-sistema-fognario-tombini-straripano-e-lo-scarico-finisce-nelle-acque-del-porto-di-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/fogna-tombino-rotto-321x257.jpg" alt="" title="VIDEO/Sistema fognario, tombini straripano e lo scarico finisce nelle acque del porto di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/01/video-sistema-fognario-tombini-straripano-e-lo-scarico-finisce-nelle-acque-del-porto-di-brindisi/">
                                                VIDEO/Sistema fognario, tombini straripano e lo scarico finisce nelle acque del porto di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/05/25/tenta-rapina-a-rivendita-di-pane-in-via-sicilia-armata-di-coltello-ma-fugge-alla-reazione-della-titolare-22enne-brindisina-rintracciata-e-denunciata/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/05/ChioscoPane-ViaSicilia-321x257.jpg" alt="" title="Tenta rapina a rivendita di pane in via Sicilia armata di coltello ma fugge alla reazione della titolare. 22enne brindisina rintracciata e denunciata" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/05/25/tenta-rapina-a-rivendita-di-pane-in-via-sicilia-armata-di-coltello-ma-fugge-alla-reazione-della-titolare-22enne-brindisina-rintracciata-e-denunciata/">
                                                Tenta rapina a rivendita di pane in via Sicilia armata di coltello ma fugge alla reazione della titolare. 22enne brindisina rintracciata e denunciata                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2rem 0; padding: 0 0 1rem 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8rem; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .category, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .category { position: absolute; bottom: 0; left: 0; padding: 1em; color: #fff; font-size: 0.7rem; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .category:hover { color: #fff; background: rgba(0, 0, 0, 0.8); } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5rem; font-size: 1.2rem; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8rem; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/06/23/si-introducono-in-camera-da-letto-e-rubano-soldi-e-carta-di-credito-ma-vengo-bloccati-dai-carabinieri/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/86027-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/06/23/si-introducono-in-camera-da-letto-e-rubano-soldi-e-carta-di-credito-ma-vengo-bloccati-dai-carabinieri/" class="wpp-post-title" target="_self">Si introducono in camera da letto e rubano soldi e carta di credito, ma vengo bloccati dai Carabinieri</a> <p class="wpp-excerpt">CAROVIGNO - I Carabinieri del N.O.R. della Compagnia di San Vito dei Norman...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/06/21/scattano-i-controlli-tra-san-vito-e-mesagne-due-persone-deferite-e-cinque-segnalate-ce-chi-aveva-armi-in-macchina/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/85858-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/06/21/scattano-i-controlli-tra-san-vito-e-mesagne-due-persone-deferite-e-cinque-segnalate-ce-chi-aveva-armi-in-macchina/" class="wpp-post-title" target="_self">Scattano i controlli tra San Vito e Mesagne: due persone deferite e cinque segnalate. C’è chi aveva armi in macchina</a> <p class="wpp-excerpt">SAN VITO DEI NORMANNI - Servizio straordinario di controllo del territorio...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/06/22/due-pitbull-scavalcano-la-recinzione-di-una-villetta-e-azzannano-un-uomo-grave-un-professore/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/85937-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/06/22/due-pitbull-scavalcano-la-recinzione-di-una-villetta-e-azzannano-un-uomo-grave-un-professore/" class="wpp-post-title" target="_self">Due pitbull scavalcano la recinzione di una villetta e azzannano un uomo: grave un professore</a> <p class="wpp-excerpt">Un uomo di 80 anni è stato azzannato da due cani. L’episodio si è consumato...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/06/25/vendita-di-560-alloggi-comunali-monetizzare-per-costruire-case-popolari-a-parco-bove-lelenco-completo/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/86191-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/06/25/vendita-di-560-alloggi-comunali-monetizzare-per-costruire-case-popolari-a-parco-bove-lelenco-completo/" class="wpp-post-title" target="_self">Vendita di 560 alloggi comunali, monetizzare per costruire case popolari a Parco Bove. L’elenco completo</a> <p class="wpp-excerpt">BRINDISI – Monetizzare per poi costruire alloggi popolari a Parco Bove, dop...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/" target="_self"><img data-img-src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/85913-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a>, <a href="https://www.brindisicronaca.it/category/eventi-e-comunicati/" class="category category-7">Notizie in primo piano</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/" class="wpp-post-title" target="_self">VIDEO/Sfratto parco Bove, “Masiello: la signora non ha diritto a sanatoria. PM ha ordinato sgombero ma comune vuole trovare soluzione alternativa”</a> <p class="wpp-excerpt">
Personale del 118, Polizia locale, Vigili del fuoco e forze dell’ordine d...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div><div id="ai_widget-4" class="widget ai_widget ai-sticky-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8806082947860328"
     data-ad-slot="9931242757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2020 | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"86311 https:\/\/www.brindisicronaca.it\/?p=86311","disqusShortname":"brindisi-cronaca","disqusTitle":"Petizione popolare per la riattivazione funzionale dell\u2019Ospedale di Mesagne: dal 28 giugno la raccolta firme","disqusUrl":"https:\/\/www.brindisicronaca.it\/2020\/06\/27\/petizione-popolare-per-la-riattivazione-funzionale-dellospedale-di-mesagne-dal-28-giugno-la-raccolta-firme\/","postId":"86311"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var feedzy = {"url":"https:\/\/www.brindisicronaca.it\/wp-json\/feedzy\/v1\/lazy\/","rest_nonce":"a3833512f1","nonce":"16ebcc5b1f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/js/feedzy-lazy.js?ver=3.3.19'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.2",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>

<!-- Dynamic page generated in 0.461 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-27 13:51:09 -->

<!-- Compression = gzip -->