<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estorsione ai danni di un imprenditore, cinque arresti - Brindisi Cronaca.it</title>
	<meta name="robots" content="noindex, follow" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estorsione ai danni di un imprenditore, cinque arresti - Brindisi Cronaca.it" />
	<meta property="og:description" content="Alle prime ore di oggi 30 luglio 2020, in diverse località della Città Metropolitana di Bari, il Nucleo Investigativo del Comando Provinciale Carabinieri di Brindisi, con il supporto dei militari del Comando Provinciale di Bari e dello Squadrone Eliportato Cacciatori “Puglia”, ha eseguito un’ordinanza applicativa di misure cautelari personali, emessa dal Gip presso il Tribunale [&hellip;]" />
	<meta property="og:url" content="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/" />
	<meta property="og:site_name" content="Brindisi Cronaca.it" />
	<meta property="article:published_time" content="2020-07-30T06:31:11+00:00" />
	<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325.jpeg" />
	<meta property="og:image:width" content="828" />
	<meta property="og:image:height" content="603" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","description":"L informazione online di Brindisi e del suo territorio","potentialAction":[{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/#primaryimage","inLanguage":"it-IT","url":"https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325.jpeg","width":828,"height":603},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/#webpage","url":"https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/","name":"Estorsione ai danni di un imprenditore, cinque arresti - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/#primaryimage"},"datePublished":"2020-07-30T06:31:11+00:00","dateModified":"2020-07-30T06:31:11+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/e6400275fd35e013ff97e117868dadc3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/"]}]},{"@type":["Person"],"@id":"https://www.brindisicronaca.it/#/schema/person/e6400275fd35e013ff97e117868dadc3","name":"autoreA","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/540a385af2c3ff233398dfb29caa1119?s=96&d=mm&r=g","caption":"autoreA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Estorsione  ai danni di un imprenditore, cinque arresti Feed dei commenti" href="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-keyboard-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/keyboard.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","checkout_nonce":"8253d4b7e5","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.7.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","ajaxNonce":"6d4bf15c76","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"4aaeae40dcc5eca30510908e6f218c39","session_nonce_cookie_name":"wp-give_session_reset_nonce_4aaeae40dcc5eca30510908e6f218c39","session_cookie_name":"wp-give_session_4aaeae40dcc5eca30510908e6f218c39","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.brindisicronaca.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.2'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":87908,"token":"7aabf730c4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"62495093d9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.brindisicronaca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=87908' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F07%2F30%2Festorsione-ai-danni-di-un-imprenditore-cinque-arresti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F07%2F30%2Festorsione-ai-danni-di-un-imprenditore-cinque-arresti%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-101161864-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Give v2.7.2" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-8806082947860328" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<body class="post-template-default single single-post postid-87908 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
		        <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                        <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                     </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-lite-ticker-caption">
                        <span>ULTIME NOTIZIE</span>
                    </div>
                <ul id="vmagazine-lite-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/07/30/hub-di-innovazione-sociale-per-cittadini-dalla-regione-13-mln-di-euro-ai-comuni-capoluogo/">
                            Hub di innovazione sociale per cittadini, dalla Regione 13 mln di euro ai Comuni...                            </a>
                            <span class="date">
                                30 Luglio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/07/30/mesagne-visite-guidate-e-percorsi-a-misura-di-bambini-al-castello-e-museo/">
                            Mesagne, visite guidate e percorsi a misura di bambini al castello e museo                            </a>
                            <span class="date">
                                30 Luglio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/07/30/decretata-la-morte-del-porto-di-brindisi-a-favore-di-bari/">
                            “ Decretata la morte del porto di Brindisi a favore di Bari”                            </a>
                            <span class="date">
                                30 Luglio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/">
                            Estorsione  ai danni di un imprenditore, cinque arresti                            </a>
                            <span class="date">
                                30 Luglio 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="https://www.brindisicronaca.it/2020/07/30/la-palazzina-del-belvedere-si-appresta-a-riaprire-le-proprie-porte-al-pubblico/">
                            La Palazzina del Belvedere si appresta a riaprire le proprie porte al pubblico                            </a>
                            <span class="date">
                                30 Luglio 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/07/"><span>Luglio</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/07/30/"><span>30</span></a></li><li class="trail-item trail-end current"><span>Estorsione  ai danni di un imprenditore, cinque arresti</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-87908" class="post-87908 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/" class="cat-4" rel="category tag">Cronaca</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Estorsione  ai danni di un imprenditore, cinque arresti</h1>
			</header><!-- .entry-header -->
						<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>30 Luglio 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
						<div class="entry-thumb"><img width="828" height="603" src="https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325.jpeg 828w, https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325-300x218.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/07/5310F3A8-E2CA-4C18-AC6F-01FA007FA325-768x559.jpeg 768w" sizes="(max-width: 828px) 100vw, 828px" /></div>
			<div class="entry-content clearfix">
				<p>Alle prime ore di oggi 30 luglio 2020, in diverse località della Città Metropolitana di Bari, il Nucleo Investigativo del Comando Provinciale Carabinieri di Brindisi, con il supporto dei militari del Comando Provinciale di Bari e dello Squadrone Eliportato Cacciatori “Puglia”, ha eseguito un’ordinanza applicativa di misure cautelari personali, emessa dal Gip presso il Tribunale di Bari, su richiesta di quella Procura della Repubblica, nei confronti di cinque indagati (tre in carcere e due agli arresti domiciliari), ritenuti responsabili, in concorso, di estorsione ai danni di un imprenditore della provincia di Brindisi.</p>
				</div>
				<div class="entry-content clearfix">	
                    								    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/07/30/la-palazzina-del-belvedere-si-appresta-a-riaprire-le-proprie-porte-al-pubblico/" rel="prev"><span> Previous Article</span> <p>La Palazzina del Belvedere si appresta a riaprire le proprie porte al pubblico</p></a></div><div class="nav-next"><a href="https://www.brindisicronaca.it/2020/07/30/decretata-la-morte-del-porto-di-brindisi-a-favore-di-bari/" rel="next"><span> Next Article</span> <p>“ Decretata la morte del porto di Brindisi a favore di Bari”</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			
<div id="disqus_thread"></div>
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='87908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1e3feaf61" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="give_forms_widget-2" class="widget widget_give_forms_widget"><h4 class="widget-title"><span class="title-bg">Supporta BrindisiCronaca.it</span></h4>	<div id="give-form-79697-wrap" class="give-form-wrap give-display-modal">
		<h2 class="give-form-title">Donazione BC</h2>			<form id="give-form-79697-1" class="give-form give-form-79697 give-form-type-multi" action="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/?payment-mode=paypal" data-id="79697-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-79697"></label>
					<input id="give-form-honeypot-79697" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="79697-1"/>
	<input type="hidden" name="give-form-id" value="79697"/>
	<input type="hidden" name="give-form-title" value="Donazione BC"/>
	<input type="hidden" name="give-current-url" value="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/"/>
	<input type="hidden" name="give-form-url" value="https://www.brindisicronaca.it/2020/07/30/estorsione-ai-danni-di-un-imprenditore-cinque-arresti/"/>
			<input type="hidden" name="give-form-minimum"
			   value="1.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="999999.99"/>
		<input type="hidden"  name="give-form-hash" value="478a8b06f3" data-time="1596096924" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Importo della Donazione:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="2,00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="2,00" data-default="1">2,00&euro;</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="5,00" data-default="0">5,00&euro;</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="10,00" data-default="0">10,00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Scegli Importo</button></li></ul><button type="button" class="give-btn give-btn-modal">Dona ora</button>
	<fieldset id="give-payment-mode-select"
		style="display: none;"	>
				<legend
			class="give-payment-mode-label">Seleziona il metodo di pagamento			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-79697-1"
								   value="paypal" checked='checked'>

														<label for="give-gateway-paypal-79697-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Informazioni Personali		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Nome									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Nome"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Cognome								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Cognome"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Indirizzo Email									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Indirizzo Email"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Totale Donazione:		</span>
		<span class="give-final-total-amount"
			  data-total="2,00">
			2,00&euro;		</span>
			</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donazione" data-before-validation-label="Donazione"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			
	</div><!--end #give-form-79697-->
	</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">Spazio ai Lettori</span></h4>			<div class="textwidget"><p><a href="https://www.brindisicronaca.it/spazio-agli-utenti/"><img class="wp-image-80199 size-thumbnail aligncenter" src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Clipart-Email-438516-150x150.png" alt="" width="150" height="150" /></a></p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title"><span class="title-bg">CNA è ora su Telegram</span></h4><a href="https://www.brindisicronaca.it/cna-canale-telegram/"><img width="300" height="142" src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg" class="image wp-image-81902  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-87908-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(234)"  href="https://www.consulenza.it/Contenuti/Videoteca/Videos?ci=12057&cn=Webinar%20Coronavirus" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/coronavirus_250.png" alt="" width="250" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-87908-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(233)"  href="https://www.dealonline.it/wp-content/uploads/2020/03/SB_Marzo-Aprile_2020.pdf" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/buffetti.png" alt="" width="300" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-87908-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><h4 class="widget-title"><span class="title-bg">Notizie dalla nazione</span></h4><div class='feedzy-lazy' data-feeds="https://www.repubblica.it/rss/cronaca/rss2.0.xml"data-max="5"data-feed_title="no"data-target="_blank"data-follow=""data-title=""data-meta="auto"data-multiple_meta=""data-summary="yes"data-summarylength="40"data-thumb="yes"data-default=""data-size=""data-keywords_title=""data-refresh="1_hours"data-sort=""data-http="force"data-error_empty="Nessuna notizia"data-amp="yes"data-offset=""data-className=""data-lazy="yes"data-keywords_ban=""><div class="feedzy-rss feedzy-dedfd9229bd2a4fc15badc5b2644c227"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://torino.repubblica.it/cronaca/2020/07/29/news/bambino_carabinieri_maltrattamenti-263177128/?rss" target="_blank" rel=" noopener" title="Ivrea, a 12 anni chiede aiuto ai vicini e salva mamma e fratelli: "Pap&agrave; ci vuole ammazzare"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-torino/2020/07/29/135630093-81e217e3-429c-4eda-8f51-4e8e5e4c9b84.jpg');" title="Ivrea, a 12 anni chiede aiuto ai vicini e salva mamma e fratelli: &quot;Pap&agrave; ci vuole ammazzare&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-torino/2020/07/29/135630093-81e217e3-429c-4eda-8f51-4e8e5e4c9b84.jpg"></a></div><span class="title"><a href="https://torino.repubblica.it/cronaca/2020/07/29/news/bambino_carabinieri_maltrattamenti-263177128/?rss" target="_blank" rel=" noopener">Ivrea, a 12 anni chiede aiuto ai vicini e salva mamma e fratelli: "Papà ci vuole ammazzare"</a></span>
				<div class="rss_content" style="">
					
					<p>L'uomo, gi&agrave; arrestato e con un [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/07/29/news/lav_cuccioli_business-263191514/?rss" target="_blank" rel=" noopener" title="Animali in pericolo, tra maltrattamenti e business sui cuccioli" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/07/29/170822482-10b693de-be9e-4b90-9e0c-680e9b37fd64.jpg');" title="Animali in pericolo, tra maltrattamenti e business sui cuccioli"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/07/29/170822482-10b693de-be9e-4b90-9e0c-680e9b37fd64.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/07/29/news/lav_cuccioli_business-263191514/?rss" target="_blank" rel=" noopener">Animali in pericolo, tra maltrattamenti e business sui cuccioli</a></span>
				<div class="rss_content" style="">
					
					<p>Il rapporto Zoomafia 2020 della Lav: [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/07/30/news/coronavirus_i_verbali_degli_esperti_e_battaglia_sul_segreto-263250508/?rss" target="_blank" rel=" noopener" title="Coronavirus, è battaglia sul segreto sui verbali degli esperti" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/07/30/090732400-8a5dbab7-168d-4eb2-831a-731a9b20dc99.jpg');" title="Coronavirus, è battaglia sul segreto sui verbali degli esperti"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/07/30/090732400-8a5dbab7-168d-4eb2-831a-731a9b20dc99.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/07/30/news/coronavirus_i_verbali_degli_esperti_e_battaglia_sul_segreto-263250508/?rss" target="_blank" rel=" noopener">Coronavirus, è battaglia sul segreto sui verbali degli esperti</a></span>
				<div class="rss_content" style="">
					
					<p>Il governo ha fatto ricorso al [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/07/29/news/vivere_a_spreco_zero_vincono_i_maestri_di_strada-263208348/?rss" target="_blank" rel=" noopener" title="Vivere a spreco Zero, il premio ai Maestri di strada di Napoli" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/07/29/194722112-453c717c-7745-48b2-ae4a-0e04b5c60082.jpg');" title="Vivere a spreco Zero, il premio ai Maestri di strada di Napoli"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/07/29/194722112-453c717c-7745-48b2-ae4a-0e04b5c60082.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/07/29/news/vivere_a_spreco_zero_vincono_i_maestri_di_strada-263208348/?rss" target="_blank" rel=" noopener">Vivere a spreco Zero, il premio ai Maestri di strada di Napoli</a></span>
				<div class="rss_content" style="">
					
					<p>La onlus napoletana e una docente di [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://bologna.repubblica.it/cronaca/2020/07/30/news/strage_il_neofascista_maggi_sono_stati_giusva_e_mambro_ustica_andava_dimenticata_-263245848/?rss" target="_blank" rel=" noopener" title="Strage, il neofascista Maggi: "Sono stati Giusva e Mambro. Ustica andava dimenticata"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-bologna/2020/07/30/075411775-48fd2d65-19e7-4379-9862-ebc1183bde94.jpg');" title="Strage, il neofascista Maggi: &quot;Sono stati Giusva e Mambro. Ustica andava dimenticata&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-bologna/2020/07/30/075411775-48fd2d65-19e7-4379-9862-ebc1183bde94.jpg"></a></div><span class="title"><a href="https://bologna.repubblica.it/cronaca/2020/07/30/news/strage_il_neofascista_maggi_sono_stati_giusva_e_mambro_ustica_andava_dimenticata_-263245848/?rss" target="_blank" rel=" noopener">Strage, il neofascista Maggi: "Sono stati Giusva e Mambro. Ustica andava dimenticata"</a></span>
				<div class="rss_content" style="">
					
					<p>Il leader di Ordine Nuovo in una [&hellip;]</p>
				</div>
			</li>
            </ul> </div></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/07/23/violano-gli-obblighi-di-assistenza-familiare-denunciati-due-brindisini/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Carabinieri-4.jpg" alt="" title="Violano gli obblighi di assistenza familiare, denunciati due brindisini" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/07/23/violano-gli-obblighi-di-assistenza-familiare-denunciati-due-brindisini/">
                                                Violano gli obblighi di assistenza familiare, denunciati due brindisini                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/07/21/evade-dai-domicilari-denunciato-un-pensionato/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/carabinieri-2-321x257.jpg" alt="" title="Evade dai domicilari, denunciato un pensionato" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/07/21/evade-dai-domicilari-denunciato-un-pensionato/">
                                                Evade dai domicilari, denunciato un pensionato                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/07/04/abbandono-incontrollato-dei-rifiuti-individuati-dai-carabinieri-altri-19-siti-da-sottoporre-a-bonifica/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/Rifiuti-discarica-abusiva1-321x257.jpg" alt="" title="Abbandono incontrollato dei rifiuti. Individuati dai carabinieri altri 19 siti da sottoporre a bonifica" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/07/04/abbandono-incontrollato-dei-rifiuti-individuati-dai-carabinieri-altri-19-siti-da-sottoporre-a-bonifica/">
                                                Abbandono incontrollato dei rifiuti. Individuati dai carabinieri altri 19 siti da sottoporre a bonifica                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/07/04/percepiscono-indebitamente-il-reddito-di-cittadinanza-11-brindisini-tra-i-28-e-i-60-anni-denunciati/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2019/12/Carabinieri-8-1-321x257.jpg" alt="" title="Percepiscono indebitamente il reddito di cittadinanza, 11 brindisini tra i 28 e i 60 anni denunciati" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/07/04/percepiscono-indebitamente-il-reddito-di-cittadinanza-11-brindisini-tra-i-28-e-i-60-anni-denunciati/">
                                                Percepiscono indebitamente il reddito di cittadinanza, 11 brindisini tra i 28 e i 60 anni denunciati                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/07/04/trovano-tessere-bancoposta-smarrita-e-prelevano-1-80000-euro-coniugi-di-francavilla-fontana-denunciati/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/07/Furto-postamat-321x257.jpg" alt="" title="Trovano tessere bancoposta smarrita e prelevano 1.800,00 euro. Coniugi di Francavilla Fontana denunciati" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/07/04/trovano-tessere-bancoposta-smarrita-e-prelevano-1-80000-euro-coniugi-di-francavilla-fontana-denunciati/">
                                                Trovano tessere bancoposta smarrita e prelevano 1.800,00 euro. Coniugi di Francavilla Fontana denunciati                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Sfrartto-ParcoBove1-321x257.jpg" alt="" title="VIDEO/Sfratto parco Bove, “Masiello: la signora non ha diritto a sanatoria. PM ha ordinato sgombero ma comune vuole trovare soluzione alternativa”" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/22/video-sfratto-parco-bove-masiello-la-signora-non-ha-diritto-a-sanatoria-pm-ha-ordinato-sgombero-ma-comune-vuole-trovare-soluzione-alternativagombero-ma-comune-vuole-trovare-soluzi/">
                                                VIDEO/Sfratto parco Bove, “Masiello: la signora non ha diritto a sanatoria. PM ha ordinato sgombero ma comune vuole trovare soluzione alternativa”                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/21/video-incendio-nel-rione-paradiso-fiamme-sulle-villette-i-residenti-manca-lintervento-del-comune-succede-ogni-anno/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Incendio-Paradiso-Giugno2020a-321x257.jpg" alt="" title="VIDEO/Incendio nel rione Paradiso, fiamme sulle villette. I residenti: &#8220;Manca l&#8217;intervento del comune, succede ogni anno!&#8221;" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/21/video-incendio-nel-rione-paradiso-fiamme-sulle-villette-i-residenti-manca-lintervento-del-comune-succede-ogni-anno/">
                                                VIDEO/Incendio nel rione Paradiso, fiamme sulle villette. I residenti: &#8220;Manca l&#8217;intervento del comune, succede ogni anno!&#8221;                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/06/in-rianimazione-per-una-bastonata-in-testa-23enne-arrestato-per-tentato-omicidio-a-francavilla-fontana-e-lex-della-sua-ragazza/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/Carabinieri-TentatoOmicidioFF-321x257.jpg" alt="" title="In rianimazione per una bastonata in testa. 23enne arrestato per tentato omicidio a Francavilla Fontana. È l&#8217;ex della sua ragazza" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/06/in-rianimazione-per-una-bastonata-in-testa-23enne-arrestato-per-tentato-omicidio-a-francavilla-fontana-e-lex-della-sua-ragazza/">
                                                In rianimazione per una bastonata in testa. 23enne arrestato per tentato omicidio a Francavilla Fontana. È l&#8217;ex della sua ragazza                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/06/01/video-sistema-fognario-tombini-straripano-e-lo-scarico-finisce-nelle-acque-del-porto-di-brindisi/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/fogna-tombino-rotto-321x257.jpg" alt="" title="VIDEO/Sistema fognario, tombini straripano e lo scarico finisce nelle acque del porto di Brindisi" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/06/01/video-sistema-fognario-tombini-straripano-e-lo-scarico-finisce-nelle-acque-del-porto-di-brindisi/">
                                                VIDEO/Sistema fognario, tombini straripano e lo scarico finisce nelle acque del porto di Brindisi                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/05/25/tenta-rapina-a-rivendita-di-pane-in-via-sicilia-armata-di-coltello-ma-fugge-alla-reazione-della-titolare-22enne-brindisina-rintracciata-e-denunciata/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/05/ChioscoPane-ViaSicilia-321x257.jpg" alt="" title="Tenta rapina a rivendita di pane in via Sicilia armata di coltello ma fugge alla reazione della titolare. 22enne brindisina rintracciata e denunciata" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/05/25/tenta-rapina-a-rivendita-di-pane-in-via-sicilia-armata-di-coltello-ma-fugge-alla-reazione-della-titolare-22enne-brindisina-rintracciata-e-denunciata/">
                                                Tenta rapina a rivendita di pane in via Sicilia armata di coltello ma fugge alla reazione della titolare. 22enne brindisina rintracciata e denunciata                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/07/28/stangata-brindisi-domanda-di-iscrizione-al-campionato-rigettata-ce-lesposto-di-un-calciatore/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/87816-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/sport/" class="category category-8">Sport</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/07/28/stangata-brindisi-domanda-di-iscrizione-al-campionato-rigettata-ce-lesposto-di-un-calciatore/" class="wpp-post-title" target="_self">Stangata Brindisi, domanda di iscrizione al campionato rigettata. C’è l’esposto di un calciatore?</a> <p class="wpp-excerpt">BRINDISI - Altra stangata in casa biancazzurra. La domanda di iscrizione al...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/07/24/disastro-puglia-salgono-ancora-i-contagi-oggi-13-casi-le-dichiarazioni-di-lopalco-e-asl-di-lecce/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/87689-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/07/24/disastro-puglia-salgono-ancora-i-contagi-oggi-13-casi-le-dichiarazioni-di-lopalco-e-asl-di-lecce/" class="wpp-post-title" target="_self">Disastro Puglia, salgono ancora i contagi: oggi 13 casi. Le dichiarazioni di Lopalco e ASL di Lecce</a> <p class="wpp-excerpt">BRINDISI - Il presidente della Regione Puglia, Michele Emiliano, sulla base...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/07/29/operazione-bronx-armi-droga-estorsione-e-carabiniere-corrotto-arresto-in-inghilterra-un-romeno-della-banda/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/87864-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/07/29/operazione-bronx-armi-droga-estorsione-e-carabiniere-corrotto-arresto-in-inghilterra-un-romeno-della-banda/" class="wpp-post-title" target="_self">Operazione ‘Bronx’ (armi, droga, estorsione e Carabiniere corrotto), arresto in Inghilterra un romeno della banda</a> <p class="wpp-excerpt">SAN VITO DEI NORMANNI - A Doncaster South Yorkshire (Inghilterra), la Poliz...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/07/30/tentato-furto-con-scasso-in-viale-commenda-in-tre-sorpresi-in-flagranza-ed-arrestati/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/87902-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/07/30/tentato-furto-con-scasso-in-viale-commenda-in-tre-sorpresi-in-flagranza-ed-arrestati/" class="wpp-post-title" target="_self">Tentato furto con scasso in viale Commenda: in tre sorpresi in flagranza ed arrestati</a> <p class="wpp-excerpt">BRINDISI - Tentato furto con scasso al patronato di viale Commenda attorno...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/07/29/ritrovato-il-corpo-privo-di-vita-del-sub-disperso-nelle-acque-del-porto-di-brindisi/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/87893-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/07/29/ritrovato-il-corpo-privo-di-vita-del-sub-disperso-nelle-acque-del-porto-di-brindisi/" class="wpp-post-title" target="_self">Ritrovato il corpo privo di vita del sub disperso nelle acque del porto di Brindisi</a> <p class="wpp-excerpt">BRINDISI - È stato ritrovato senza vita il corpo del sub disperso nel porto...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div><div id="ai_widget-4" class="widget ai_widget ai-sticky-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8806082947860328"
     data-ad-slot="9931242757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2020 | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"87908 https:\/\/www.brindisicronaca.it\/?p=87908","disqusShortname":"brindisi-cronaca","disqusTitle":"Estorsione  ai danni di un imprenditore, cinque arresti","disqusUrl":"https:\/\/www.brindisicronaca.it\/2020\/07\/30\/estorsione-ai-danni-di-un-imprenditore-cinque-arresti\/","postId":"87908"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var feedzy = {"url":"https:\/\/www.brindisicronaca.it\/wp-json\/feedzy\/v1\/lazy\/","rest_nonce":"7aabf730c4","nonce":"60b9b488d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/js/feedzy-lazy.js?ver=3.4.0'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.2",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>

<!-- Dynamic page generated in 0.442 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-30 10:15:24 -->

<!-- Compression = gzip -->