<!doctype html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi - Brindisi Cronaca.it</title>
	<meta name="robots" content="noindex, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi - Brindisi Cronaca.it" />
	<meta property="og:description" content="Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi martedì 22 dicembre 2020 in Puglia, sono stati registrati 10.420 test per l&#8217;infezione da Covid-19 coronavirus e sono stati registrati 876 casi positivi: 340 in provincia di Bari, 50 in provincia di Brindisi, 71 [&hellip;]" />
	<meta property="og:url" content="https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/" />
	<meta property="og:site_name" content="Brindisi Cronaca.it" />
	<meta property="article:published_time" content="2020-12-22T15:48:01+00:00" />
	<meta property="article:modified_time" content="2020-12-22T15:49:21+00:00" />
	<meta property="og:image" content="https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68.jpeg" />
	<meta property="og:image:width" content="828" />
	<meta property="og:image:height" content="398" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.brindisicronaca.it/#website","url":"https://www.brindisicronaca.it/","name":"Brindisi Cronaca.it","description":"L informazione online di Brindisi e del suo territorio","potentialAction":[{"@type":"SearchAction","target":"https://www.brindisicronaca.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/#primaryimage","inLanguage":"it-IT","url":"https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68.jpeg","width":828,"height":398},{"@type":"WebPage","@id":"https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/#webpage","url":"https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/","name":"In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi - Brindisi Cronaca.it","isPartOf":{"@id":"https://www.brindisicronaca.it/#website"},"primaryImageOfPage":{"@id":"https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/#primaryimage"},"datePublished":"2020-12-22T15:48:01+00:00","dateModified":"2020-12-22T15:49:21+00:00","author":{"@id":"https://www.brindisicronaca.it/#/schema/person/e6400275fd35e013ff97e117868dadc3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/"]}]},{"@type":"Person","@id":"https://www.brindisicronaca.it/#/schema/person/e6400275fd35e013ff97e117868dadc3","name":"orsola","image":{"@type":"ImageObject","@id":"https://www.brindisicronaca.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/540a385af2c3ff233398dfb29caa1119?s=96&d=mm&r=g","caption":"orsola"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed" href="https://www.brindisicronaca.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; Feed dei commenti" href="https://www.brindisicronaca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Cronaca.it &raquo; In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi Feed dei commenti" href="https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisicronaca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.brindisicronaca.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/style.css?ver=1.3.2' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-lite-keyboard-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/keyboard.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.brindisicronaca.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.6' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.6' id='aptf-front-js-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.8.0' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","checkout_nonce":"133f96e51e","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.8.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","ajaxNonce":"8cd595d2e1","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"4aaeae40dcc5eca30510908e6f218c39","session_nonce_cookie_name":"wp-give_session_reset_nonce_4aaeae40dcc5eca30510908e6f218c39","session_cookie_name":"wp-give_session_4aaeae40dcc5eca30510908e6f218c39","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.brindisicronaca.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.8.0' id='give-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.brindisicronaca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":95624,"token":"84b87e0853","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","security":"7a80b65990","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisicronaca.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.brindisicronaca.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.brindisicronaca.it/wp-json/wp/v2/posts/95624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisicronaca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisicronaca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.brindisicronaca.it/?p=95624' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F12%2F22%2Fin-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisicronaca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisicronaca.it%2F2020%2F12%2F22%2Fin-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-101161864-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Give v2.8.0" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-8806082947860328" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<body class="post-template-default single single-post postid-95624 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar template-one vmagazine-lite-single-layout wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
		        <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <button class="btn-transparent-toggle nav-close">
                    <span></span>
                    <span></span>
                </button>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.brindisicronaca.it/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <button class="btn-transparent-toggle nav-close">
                <span></span>
                <span></span>
            </button>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	                </div>
            <div class="site-branding">                 
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                        <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
                                            <p class="site-description">L informazione online di Brindisi e del suo territorio</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-74365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li id="menu-item-74341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li id="menu-item-74342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-74330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li id="menu-item-74335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li id="menu-item-74340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <button class="btn-transparent-toggle">
                    <i class="fa fa-search" aria-hidden="true"></i>
                    </button>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                            <a href="https://www.brindisicronaca.it/">
                <img src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/favicon.png" alt="" >
            </a>
                     </div>
             <button class="btn-transparent-toggle nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </button>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.brindisicronaca.it/" class="custom-logo-link" rel="home"><img width="267" height="90" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/cropped-logo.png" class="custom-logo" alt="Brindisi Cronaca.it" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.brindisicronaca.it/" rel="home">Brindisi Cronaca.it</a></p>
											<p class="site-description">L informazione online di Brindisi e del suo territorio</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(186)"  href="http://www.dealgroup.it/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2018/07/banner728x90-1.jpg" alt="" width="728" height="90"/>
</a>
</div></div>
</div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.brindisicronaca.it/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-header_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-74365"><a href="https://www.brindisicronaca.it">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74341"><a href="https://www.brindisicronaca.it/collabora-con-noi/">Collabora Con Noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74342"><a href="https://www.brindisicronaca.it/presentazione/">Presentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74330"><a href="https://www.brindisicronaca.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74331"><a href="https://www.brindisicronaca.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74332"><a href="https://www.brindisicronaca.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74335"><a href="https://www.brindisicronaca.it/category/regionali/">Regionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://www.brindisicronaca.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="https://www.brindisicronaca.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="https://www.brindisicronaca.it/category/cultura-eventi/">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="https://www.brindisicronaca.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="https://www.brindisicronaca.it/category/zoom/">Rubriche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://www.brindisicronaca.it/la-tua-pubblicita/">La tua Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74340"><a href="https://www.brindisicronaca.it/promo/">Promo</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
        </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.brindisicronaca.it" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/"><span>2020</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/12/"><span>Dicembre</span></a></li><li class="trail-item"><a href="https://www.brindisicronaca.it/2020/12/22/"><span>22</span></a></li><li class="trail-item trail-end current"><span>In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-95624" class="post-95624 post type-post status-publish format-standard has-post-thumbnail hentry category-regionali category-territorio">
			
			<span class="cat-links"><a href="https://www.brindisicronaca.it/category/regionali/" class="cat-4326" rel="category tag">Regionali</a><a href="https://www.brindisicronaca.it/category/territorio/" class="cat-4290" rel="category tag">Territorio</a></span>
			<header class="entry-header">
				<h1 class="entry-title">In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi</h1>
			</header><!-- .entry-header -->
						<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>22 Dicembre 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
						<div class="entry-thumb"><img width="828" height="398" src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68.jpeg 828w, https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68-300x144.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/04/9FAED6B8-79B7-42C1-B7E1-779D38AE4B68-768x369.jpeg 768w" sizes="(max-width: 828px) 100vw, 828px" /></div>
			<div class="entry-content clearfix">
				<p>Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi martedì 22 dicembre 2020 in Puglia, sono stati registrati 10.420 test per l&#8217;infezione da Covid-19 coronavirus e sono stati registrati <strong>876</strong> casi positivi: 340 in provincia di Bari, 50 in provincia di Brindisi, 71 nella provincia BAT, 150 in provincia di Foggia, 64 in provincia di Lecce, 199 in provincia di Taranto, 3 residenti fuori regione. 1 caso di provincia di residenza non nota è stato riclassificato e attribuito.</p>
<p>Sono stati registrati 35 decessi: 6 in provincia di Bari, 15 in provincia BAT, 2 in provincia di Brindisi, 3 in provincia di Foggia, 2 in provincia di Lecce, 7 in provincia di Taranto.</p>
<p>Dall&#8217;inizio dell&#8217;emergenza sono stati effettuati 974.063 test.</p>
<p>26.726 sono i pazienti guariti.</p>
<p>53.292 sono i casi attualmente positivi.</p>
<p>Il totale dei casi positivi Covid in Puglia è di 82.263, così suddivisi:</p>
<p>31.667 nella Provincia di Bari;</p>
<p>9.485 nella Provincia di Bat;</p>
<p>5.992 nella Provincia di Brindisi;</p>
<p>18.216 nella Provincia di Foggia;</p>
<p>6.445 nella Provincia di Lecce;</p>
<p>9.915 nella Provincia di Taranto;</p>
<p>470 attribuiti a residenti fuori regione;</p>
<p>73 provincia di residenza non nota.</p>
<p>I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</p>
<p>&nbsp;</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-ad-client="ca-pub-8806082947860328" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
<!-- AI CONTENT END 2 -->
				</div>
				<div class="entry-content clearfix">	
                    								    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.brindisicronaca.it/2020/12/22/governo-manovra-per-lon-dattis-fi-si-tratta-di-una-occasione-sprecata-e-zero-finanziamenti-per-il-sud/" rel="prev"><span> Previous Article</span> <p>Governo, manovra: per l’on. D’Attis (FI) si tratta di una “occasione sprecata e zero finanziamenti per il Sud”</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			
<div id="disqus_thread"></div>
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/#respond" style="display:none;">Annulla risposta</a></small></span></h4><form action="https://www.brindisicronaca.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='95624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d2b1f419e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
	</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="give_forms_widget-2" class="widget widget_give_forms_widget"><h4 class="widget-title"><span class="title-bg">Supporta BrindisiCronaca.it</span></h4>	<div id="give-form-79697-wrap" class="give-form-wrap give-display-modal">
		<h2 class="give-form-title">Donazione BC</h2>			<form id="give-form-79697-1" class="give-form give-form-79697 give-form-type-multi" action="https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/?payment-mode=paypal" data-id="79697-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="after" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-79697"></label>
					<input id="give-form-honeypot-79697" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="79697-1"/>
	<input type="hidden" name="give-form-id" value="79697"/>
	<input type="hidden" name="give-form-title" value="Donazione BC"/>
	<input type="hidden" name="give-current-url" value="https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/"/>
	<input type="hidden" name="give-form-url" value="https://www.brindisicronaca.it/2020/12/22/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi/"/>
			<input type="hidden" name="give-form-minimum"
			   value="1.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="999999.99"/>
		<input type="hidden"  name="give-form-hash" value="5ad64fbb95" data-time="1608654190" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
								<label class="give-hidden" for="give-amount">Importo della Donazione:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="2,00" autocomplete="off">
				<span class="give-currency-symbol give-currency-position-after">&euro;</span>			</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="2,00" data-default="1">2,00&euro;</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="5,00" data-default="0">5,00&euro;</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="10,00" data-default="0">10,00&euro;</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Scegli Importo</button></li></ul><button type="button" class="give-btn give-btn-modal">Dona ora</button>
	<fieldset id="give-payment-mode-select"
		style="display: none;"	>
				<legend
			class="give-payment-mode-label">Seleziona il metodo di pagamento			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-paypal-79697-1"
								   value="paypal" checked='checked'>

														<label for="give-gateway-paypal-79697-1"
								   class="give-gateway-option"
								   id="give-gateway-option-paypal"> PayPal</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Informazioni Personali		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				Nome									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="Nome"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Cognome								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Cognome"
				value=""
							/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Indirizzo Email									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Indirizzo Email"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
		<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Totale Donazione:		</span>
		<span class="give-final-total-amount"
			  data-total="2,00">
			2,00&euro;		</span>
			</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="paypal"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donazione" data-before-validation-label="Donazione"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

				</form>

			
	</div><!--end #give-form-79697-->
	</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">Spazio ai Lettori</span></h4>			<div class="textwidget"><p><a href="https://www.brindisicronaca.it/spazio-agli-utenti/"><img loading="lazy" class="wp-image-80199 size-thumbnail aligncenter" src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/Clipart-Email-438516-150x150.png" alt="" width="150" height="150" /></a></p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title"><span class="title-bg">CNA è ora su Telegram</span></h4><a href="https://www.brindisicronaca.it/cna-canale-telegram/"><img width="300" height="142" src="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg" class="image wp-image-81902  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14-300x142.jpeg 300w, https://www.brindisicronaca.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-18.36.14.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_video-10" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Guadagna con l&#8217;energia</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-95624-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4?_=1" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/WhatsApp-Video-2019-02-24-at-09.58.06.mp4</a></video></div></div><div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize side0">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(230)"  href="https://www.dealonline.it/registratori-di-cassa-rt-ready/" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/rttelematici.png" alt="" width="300" height="250"/>
</a>
</div></div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(234)"  href="https://www.consulenza.it/Contenuti/Videoteca/Videos?ci=12057&cn=Webinar%20Coronavirus" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/coronavirus_250.png" alt="" width="250" height="250"/>
</a>
</div></div>
</div><div id="media_video-8" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Promo – Solo da Buffetti a Brindisi</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-95624-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4?_=2" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/campo_marzio19-1.mp4</a></video></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize side0.2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(233)"  href="https://www.dealonline.it/wp-content/uploads/2020/03/SB_Marzo-Aprile_2020.pdf" rel="nofollow" target="_blank">
<img src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/buffetti.png" alt="" width="300" height="333"/>
</a>
</div></div>
</div><div id="media_video-9" class="widget widget_media_video"><h4 class="widget-title"><span class="title-bg">Beauty Store</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-95624-3" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><source type="video/mp4" src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4?_=3" /><a href="https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4">https://www.brindisicronaca.it/wp-content/uploads/2019/11/beauty_store-1.mp4</a></video></div></div><div id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><h4 class="widget-title"><span class="title-bg">Notizie dalla nazione</span></h4><div class='feedzy-lazy' data-feeds="https://www.repubblica.it/rss/cronaca/rss2.0.xml"data-max="5"data-feed_title="no"data-target="_blank"data-follow=""data-title=""data-meta="auto"data-multiple_meta=""data-summary="yes"data-summarylength="40"data-thumb="yes"data-default=""data-size=""data-keywords_title=""data-refresh="1_hours"data-sort=""data-http="force"data-error_empty="Nessuna notizia"data-amp="yes"data-offset=""data-className=""data-lazy="yes"data-keywords_ban=""><div class="feedzy-rss feedzy-dedfd9229bd2a4fc15badc5b2644c227"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://bari.repubblica.it/cronaca/2020/12/22/news/collegamenti_tra_puglia_e_lituania_da_marzo_volo_ryanair_da_bari_a_vilnius_via_milano-279458247/?rss" target="_blank" rel=" noopener" title="Turismo, tra Puglia e Lituania a marzo il volo Ryanair da Bari a Vilnius via Milano" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-bari/2020/12/22/161907714-2c62b783-15f5-4f35-835c-d0e042a6ce2c.jpg');" title="Turismo, tra Puglia e Lituania a marzo il volo Ryanair da Bari a Vilnius via Milano"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-bari/2020/12/22/161907714-2c62b783-15f5-4f35-835c-d0e042a6ce2c.jpg"></a></div><span class="title"><a href="https://bari.repubblica.it/cronaca/2020/12/22/news/collegamenti_tra_puglia_e_lituania_da_marzo_volo_ryanair_da_bari_a_vilnius_via_milano-279458247/?rss" target="_blank" rel=" noopener">Turismo, tra Puglia e Lituania a marzo il volo Ryanair da Bari a Vilnius via Milano</a></span>
				<div class="rss_content" style="">
					
					<p>Il console di Lituania per la Puglia, [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://firenze.repubblica.it/cronaca/2020/12/22/news/firenze_chi_e_elona_la_donna_accusata_di_aver_ucciso_e_fatto_a_pezzo_di_genitori_del_fidanzato-279412969/?rss" target="_blank" rel=" noopener" title="Firenze chi è Elona la donna accusata di aver ucciso e fatto a pezzi i genitori del fidanzato" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-firenze/2020/12/22/121626316-9353e7ce-7772-4a41-b60f-e28770ceabc5.jpg');" title="Firenze chi è Elona la donna accusata di aver ucciso e fatto a pezzi i genitori del fidanzato"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-firenze/2020/12/22/121626316-9353e7ce-7772-4a41-b60f-e28770ceabc5.jpg"></a></div><span class="title"><a href="https://firenze.repubblica.it/cronaca/2020/12/22/news/firenze_chi_e_elona_la_donna_accusata_di_aver_ucciso_e_fatto_a_pezzo_di_genitori_del_fidanzato-279412969/?rss" target="_blank" rel=" noopener">Firenze chi è Elona la donna accusata di aver ucciso e fatto a pezzi i genitori del fidanzato</a></span>
				<div class="rss_content" style="">
					
					<p>Le contraddizioni, il mistero delle [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/12/22/news/meteo_natale_neve-279455905/?rss" target="_blank" rel=" noopener" title="Meteo, in arrivo il ciclone polare: "Sarà un Natale di gelo e neve"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/12/22/155009708-8192914b-f564-4731-8546-f395fe72a869.jpg');" title="Meteo, in arrivo il ciclone polare: &quot;Sarà un Natale di gelo e neve&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/12/22/155009708-8192914b-f564-4731-8546-f395fe72a869.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/12/22/news/meteo_natale_neve-279455905/?rss" target="_blank" rel=" noopener">Meteo, in arrivo il ciclone polare: "Sarà un Natale di gelo e neve"</a></span>
				<div class="rss_content" style="">
					
					<p>Le previsioni meteorologiche del sito [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://www.repubblica.it/cronaca/2020/12/22/news/pubblica_amministrazione_e_smart_working_i_sindacati_alla_ministra_non_si_investe_sull_innovazione_-279429419/?rss" target="_blank" rel=" noopener" title="Statali e valutazione dello smart working. I sindacati alla ministra: "Non può diventare un premio"" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/nazionale/img/2020/12/22/130225350-2bcca250-d85b-4b97-89b6-d787cf1482d0.jpg');" title="Statali e valutazione dello smart working. I sindacati alla ministra: &quot;Non può diventare un premio&quot;"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/nazionale/img/2020/12/22/130225350-2bcca250-d85b-4b97-89b6-d787cf1482d0.jpg"></a></div><span class="title"><a href="https://www.repubblica.it/cronaca/2020/12/22/news/pubblica_amministrazione_e_smart_working_i_sindacati_alla_ministra_non_si_investe_sull_innovazione_-279429419/?rss" target="_blank" rel=" noopener">Statali e valutazione dello smart working. I sindacati alla ministra: "Non può diventare un premio"</a></span>
				<div class="rss_content" style="">
					
					<p>Ipotesi di incentivi per la [&hellip;]</p>
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
                <div class="rss_image" style="width:150px; height:150px;"><a href="https://bari.repubblica.it/cronaca/2020/12/22/news/coronavirus_in_puglia_876_positivi_su_poco_piu_di_10mila_tamponi_resta_alto_il_numero_delle_vittime_35-279450304/?rss" target="_blank" rel=" noopener" title="Coronavirus, in Puglia 876 positivi su poco più di 10mila tamponi. Resta alto il numero delle vittime 35 in un giorno" style="width:150px; height:150px;"><span class="fetched" style="background-image:  url('https://www.repstatic.it/content/localirep/img/rep-bari/2020/12/22/150259208-dca6c0ba-442a-4a7d-92ac-50173644728a.jpg');" title="Coronavirus, in Puglia 876 positivi su poco più di 10mila tamponi. Resta alto il numero delle vittime 35 in un giorno"></span><amp-img width="150" height="150" src="https://www.repstatic.it/content/localirep/img/rep-bari/2020/12/22/150259208-dca6c0ba-442a-4a7d-92ac-50173644728a.jpg"></a></div><span class="title"><a href="https://bari.repubblica.it/cronaca/2020/12/22/news/coronavirus_in_puglia_876_positivi_su_poco_piu_di_10mila_tamponi_resta_alto_il_numero_delle_vittime_35-279450304/?rss" target="_blank" rel=" noopener">Coronavirus, in Puglia 876 positivi su poco più di 10mila tamponi. Resta alto il numero delle vittime 35 in un giorno</a></span>
				<div class="rss_content" style="">
					
					<p>La percentuale dei tamponi positivi su [&hellip;]</p>
				</div>
			</li>
            </ul> </div></div></div><div id="vmagazine_lite_recent_post-5" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
Brevi    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/12/15/vende-braccialetto-e-orecchini-in-un-compro-oro-e-intasca-498euro-ma-gli-oggetti-non-sono-di-valore-denunciato-41enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/11/Carabinieri-6-321x257.jpg" alt="" title="Vende braccialetto e orecchini in un compro oro e intasca 498euro ma gli oggetti non sono di valore: denunciato 41enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/12/15/vende-braccialetto-e-orecchini-in-un-compro-oro-e-intasca-498euro-ma-gli-oggetti-non-sono-di-valore-denunciato-41enne/">
                                                Vende braccialetto e orecchini in un compro oro e intasca 498euro ma gli oggetti non sono di valore: denunciato 41enne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/11/24/fasano-sorpreso-con-lhashish-19enne-segnalato-allautorita-amministrativa/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/carabinieri-fasano-321x257.jpg" alt="" title="Fasano, sorpreso con l&#8217;hashish, 19enne segnalato all’Autorità Amministrativa" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/11/24/fasano-sorpreso-con-lhashish-19enne-segnalato-allautorita-amministrativa/">
                                                Fasano, sorpreso con l&#8217;hashish, 19enne segnalato all’Autorità Amministrativa                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/11/24/atti-persecutori-nei-confronti-della-ex-disposta-la-custodia-cautelare-a-brindisi-per-un-52enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/02/CDE4C1F9-2E0C-4D5C-A873-FD2A46BE1B59-321x257.jpeg" alt="" title="Atti persecutori nei confronti della ex, disposta la custodia cautelare a Brindisi per un 52enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/11/24/atti-persecutori-nei-confronti-della-ex-disposta-la-custodia-cautelare-a-brindisi-per-un-52enne/">
                                                Atti persecutori nei confronti della ex, disposta la custodia cautelare a Brindisi per un 52enne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/11/20/positivo-al-covid-viola-la-quarantena-denunciato-20enne/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/06/carabinieri-2-321x257.jpg" alt="" title="Positivo al Covid viola la quarantena, denunciato 20enne" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/11/20/positivo-al-covid-viola-la-quarantena-denunciato-20enne/">
                                                Positivo al Covid viola la quarantena, denunciato 20enne                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/11/18/viola-le-prescrizioni-25enne-in-carcere/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/11/SIMONETTI-Renato-classe-1995-321x257.jpg" alt="" title="Viola le prescrizioni, 25enne in carcere" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/11/18/viola-le-prescrizioni-25enne-in-carcere/">
                                                Viola le prescrizioni, 25enne in carcere                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div><div id="vmagazine_lite_recent_post-6" class="widget widget_vmagazine_lite_recent_post">    <h4 class="block-title"><span class="title-bg">
In primo piano    </span></h4>
                    <div class="vmagazine-lite-rec-posts recent-post-widget block_layout_1">
                                                            <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/10/10/controlli-di-polizia-su-tutto-il-territorio-per-il-rispetto-della-normativa-anti-covid-sanzionati-a-brindisi-25-giovani-in-giro-senza-mascherina/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/10/controlli-movida-polizia-321x257.jpg" alt="" title="Controlli di polizia su tutto il territorio per il rispetto della normativa anti-covid, sanzionati a Brindisi 25 giovani in giro senza mascherina" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/10/10/controlli-di-polizia-su-tutto-il-territorio-per-il-rispetto-della-normativa-anti-covid-sanzionati-a-brindisi-25-giovani-in-giro-senza-mascherina/">
                                                Controlli di polizia su tutto il territorio per il rispetto della normativa anti-covid, sanzionati a Brindisi 25 giovani in giro senza mascherina                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/10/07/aveva-sbandato-e-tamponato-3-auto-in-sosta-in-via-cappuccini-42enne-brindisina-positiva-ad-alcol-e-droga-denunciata/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/10/Incidente-cappuccini-321x257.jpg" alt="" title="Aveva sbandato e tamponato 3 auto in sosta in via Cappuccini. 42enne brindisina positiva ad alcol e droga, denunciata" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/brevi/">Brevi</a></span>                                            <a href="https://www.brindisicronaca.it/2020/10/07/aveva-sbandato-e-tamponato-3-auto-in-sosta-in-via-cappuccini-42enne-brindisina-positiva-ad-alcol-e-droga-denunciata/">
                                                Aveva sbandato e tamponato 3 auto in sosta in via Cappuccini. 42enne brindisina positiva ad alcol e droga, denunciata                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/10/07/positivi-al-covid-altri-due-compagni-dello-studente-undicenne-conferma-dal-direttore-del-sis/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/03/EC54095E-91A8-4E74-AF0A-1CFFCC9BD9C0-321x257.jpeg" alt="" title="Positivi al Covid altri due compagni dello studente undicenne, conferma dal direttore del SIS" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/10/07/positivi-al-covid-altri-due-compagni-dello-studente-undicenne-conferma-dal-direttore-del-sis/">
                                                Positivi al Covid altri due compagni dello studente undicenne, conferma dal direttore del SIS                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/10/05/finisce-fuori-strada-allincrocio-tra-le-provinciali-ferito-il-giovane-conducente/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/10/Auto-fuori-strada-5ott2020b-321x257.jpg" alt="" title="Finisce fuori strada all&#8217;incrocio tra le provinciali, ferito il giovane conducente" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/10/05/finisce-fuori-strada-allincrocio-tra-le-provinciali-ferito-il-giovane-conducente/">
                                                Finisce fuori strada all&#8217;incrocio tra le provinciali, ferito il giovane conducente                                            </a>
                                        </div>
                                    </div>
                                                                    <div class="recent-posts-content wow fadeInUp">
                                        <div class="image-recent-post">
                                          <a href="https://www.brindisicronaca.it/2020/09/11/rapinarono-snai-nel-rione-bozzano-dopo-il-tentativo-con-un-benzinaio-per-due-brindisini-arriva-la-condanna/">
                                                    <img class="lazy" data-src="https://www.brindisicronaca.it/wp-content/uploads/2020/01/tribunale-brindisi-321x257.jpg" alt="" title="Rapinarono Snai nel rione Bozzano dopo il tentativo con un benzinaio. Per due brindisini arriva la condanna" />
                                                  </a>
                                        </div>
                                        <div class="recent-post-content">
                                            <span class="cat-links"><a href="https://www.brindisicronaca.it/category/cronaca/">Cronaca</a></span>                                            <a href="https://www.brindisicronaca.it/2020/09/11/rapinarono-snai-nel-rione-bozzano-dopo-il-tentativo-con-un-benzinaio-per-due-brindisini-arriva-la-condanna/">
                                                Rapinarono Snai nel rione Bozzano dopo il tentativo con un benzinaio. Per due brindisini arriva la condanna                                            </a>
                                        </div>
                                    </div>
                                                    </div>
                    </div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title"><span class="title-bg">Popolari</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/12/17/brindisi-mi-ha-dato-tanto-il-mio-omaggio-luminoso-alla-citta/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/95394-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a>, <a href="https://www.brindisicronaca.it/category/territorio/" class="category category-4290">Territorio</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/12/17/brindisi-mi-ha-dato-tanto-il-mio-omaggio-luminoso-alla-citta/" class="wpp-post-title" target="_self">“Brindisi mi ha dato tanto, il mio omaggio luminoso alla città”</a> <p class="wpp-excerpt">Riceviamo e pubblichiamo integralmente una lettera  a firma di Andrea Fanig...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/12/18/soggetti-positivi-al-covid-se-ne-vanno-in-giro-denunciati/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/95433-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/12/18/soggetti-positivi-al-covid-se-ne-vanno-in-giro-denunciati/" class="wpp-post-title" target="_self">Soggetti positivi al Covid se ne vanno in giro: denunciati</a> <p class="wpp-excerpt">BRINDISI - Due denunce per non avere ottemperato alle norme anti-Covid. Due...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/12/19/da-lecce-a-foggia-passando-per-brindisi-spaccate-da-30mila-euro-e-spaccio-di-droga-in-manette-18-brindisini/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/95480-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/12/19/da-lecce-a-foggia-passando-per-brindisi-spaccate-da-30mila-euro-e-spaccio-di-droga-in-manette-18-brindisini/" class="wpp-post-title" target="_self">Da Lecce a Foggia, passando per Brindisi: spaccate da 30mila euro e spaccio di droga. In manette 18 brindisini</a> <p class="wpp-excerpt">BRINDISI - Blitz dei Carabinieri che hanno arrestato 19 persone per furti c...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/12/19/morto-il-massaggiatore-del-brindisi-domani-giocatori-con-il-lutto-al-braccio/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/95514-featured-320x165.jpeg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/cronaca/" class="category category-4">Cronaca</a>, <a href="https://www.brindisicronaca.it/category/sport/" class="category category-8">Sport</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/12/19/morto-il-massaggiatore-del-brindisi-domani-giocatori-con-il-lutto-al-braccio/" class="wpp-post-title" target="_self">Morto il massaggiatore del Brindisi. Domani giocatori con il lutto al braccio</a> <p class="wpp-excerpt">BRINDISI - È morto Roberto Zuccaro, il massaggiatore del Brindisi FC. Il de...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.brindisicronaca.it/2020/12/18/lo-sfogo-di-una-oss-precaria-ho-messo-in-pericolo-la-salute-della-mia-famiglia-e-ora-rischio-il-posto-di-lavoro/" target="_self"><img src="https://www.brindisicronaca.it/wp-content/uploads/wordpress-popular-posts/95471-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.brindisicronaca.it/category/attualita/" class="category category-5">Attualità</a>, <a href="https://www.brindisicronaca.it/category/territorio/" class="category category-4290">Territorio</a></div> <div class="wpp-item-data"><a href="https://www.brindisicronaca.it/2020/12/18/lo-sfogo-di-una-oss-precaria-ho-messo-in-pericolo-la-salute-della-mia-famiglia-e-ora-rischio-il-posto-di-lavoro/" class="wpp-post-title" target="_self">Lo sfogo di una Oss precaria: &#8220;Ho messo in pericolo la salute della mia famiglia e ora rischio il posto di lavoro&#8221;</a> <p class="wpp-excerpt">Riceviamo e pubblichiamo integralmente lo sfogo di una operatrice socio-san...</p></div></li>

</ul>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span class="title-bg">Sponsor</span></h4><div class="textwidget custom-html-widget"><iframe scrolling="no" src="https://www.retewebitalia.net/banner/banner/brindisicronaca/" frameborder="0" height="250px" width="300px"></iframe></div></div><div id="ai_widget-4" class="widget ai_widget ai-sticky-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8806082947860328"
     data-ad-slot="9931242757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-lite-container">
				<div class="middle-ftr-wrap">
									     <div class="footer-logo-wrap">
	        			<a href="https://www.brindisicronaca.it/"><img src="https://www.brindisicronaca.it/wp-content/uploads/2019/11/logo_bianco.png" ></a>
	        		</div>
				    				    <div class="footer-desc">
				    	Brindisicronaca.it
Testata giornalistica online
Registrazione Tribunale di Brindisi n. 1/13 R.S. del 30 gennaio 2013
Editore: Associazione Culturale Media 3.0
Contattaci: redazione@brindisicronaca.it				    </div>
				    				    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.facebook.com/BrindisiCronaca.it/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.instagram.com/brindisicronaca/">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/brindisicronaca">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.youtube.com/user/brindisicronaca">
		        		<i class="fa fa-youtube"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					© 2020 | 		            WordPress Theme : <a href="https://accesspressthemes.com/wordpress-themes/vmagazine-lite/" target="_blank">VMagazine Lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        					        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brindisicronaca.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brindisi-cronaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"95624 https:\/\/www.brindisicronaca.it\/?p=95624","disqusShortname":"brindisi-cronaca","disqusTitle":"In Puglia su 10420 test registrati 876 positivi, 50 in provincia di Brindisi","disqusUrl":"https:\/\/www.brindisicronaca.it\/2020\/12\/22\/in-puglia-su-10420-test-registrati-876-positivi-50-in-provincia-di-brindisi\/","postId":"95624"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.3.2' id='jquery-lazy-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.3.2' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.3.2' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.3.2' id='vmagazine-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.3.2' id='vmagazine-lite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.3.2' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.3.2' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.3.2' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.3.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.3.2' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-lite-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"hide","ajaxurl":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.brindisicronaca.it\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.3.2' id='vmagazine-lite-custom-script-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.brindisicronaca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='feedzy-rss-feeds-lazy-js-extra'>
/* <![CDATA[ */
var feedzy = {"url":"https:\/\/www.brindisicronaca.it\/wp-json\/feedzy\/v1\/lazy\/","rest_nonce":"84b87e0853","nonce":"6cea8a7f94"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisicronaca.it/wp-content/plugins/feedzy-rss-feeds/js/feedzy-lazy.js?ver=3.4.3' id='feedzy-rss-feeds-lazy-js'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://www.brindisicronaca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.5.3",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>

<!-- Dynamic page generated in 0.732 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-22 17:23:10 -->

<!-- Compression = gzip -->